<!doctype html>
<html lang="sl">
<head>
  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

  
  <link rel="stylesheet" href="/inc/v-2/css/style.min.css?_dc=20210903f">


  <meta name="robots" value="index, follow, max-image-preview:large">

  <link rel="alternate" type="application/rss+xml" title="Dovod RSS - novice" href="/media/rss/rss-fb-monitor-novice.xml">
  <link rel="alternate" type="application/rss+xml" title="Dovod RSS - članki" href="/media/rss/rss-fb-monitor-clanki.xml">
  <link rel="alternate" type="application/rss+xml" title="Dovod RSS - komentarji" href="/media/rss/rss-fb-monitor-komentarji.xml">
  <meta name="keywords" content="spletna storitev" lang="sl">
<meta name="description" content="Minil je točno mesec dni, odkar je storitev e-naročanja na upravne enote Ljubljana, Litija in Logatec  zaživela in zaradi varnostnih lukenj ekspresno umrla." lang="sl">
<meta property="og:title" content="E-naročanje na upravne enote mesec dni pozneje še vedno ne deluje | Monitor">
<meta name="twitter:title" content="E-naročanje na upravne enote mesec dni pozneje še vedno ne deluje | Monitor">
<meta property="og:image" content="https://www.monitor.si/media/monitor/slike/novice/2022/Januar/__300/euprava.jpg">
<meta property="og:description" content="Minil je točno mesec dni, odkar je storitev e-naročanja na upravne enote Ljubljana, Litija in Logatec  zaživela in zaradi varnostnih lukenj ekspresno umrla. Zagotovili so, da bodo težave odpravili, a storitve še vedno ni.">
<meta property="og:url" content="https://www.monitor.si/novica/e-narocanje-na-upravne-enote-mesec-dni-pozneje-se-vedno-ne-deluje/213928/" />
<meta property="og:site_name" content="Monitor" />
<meta property="og:type" content="article" />
<meta property="fb:admins" content="1034552026" />
<meta name="twitter:card" content="summary">
<meta name="twitter:description" content="Minil je točno mesec dni, odkar je storitev e-naročanja na upravne enote Ljubljana, Litija in Logatec  zaživela in zaradi varnostnih lukenj ekspresno umrla.">
<meta name="twitter:image" content="https://www.monitor.si/media/monitor/slike/novice/2022/Januar/__300/euprava.jpg">
  <title>E-naročanje na upravne enote mesec dni pozneje še vedno ne deluje | Monitor</title>
  <script src="/inc/v-1/js/sKript.js"></script>
  
  <script src='//www.google.com/jsapi' type='text/javascript'></script>
  
  <script src="https://cse.google.com/cse.js?cx=015918911181692942302:8fj0c8tmisc" async></script>
  <script type="text/javascript">

    //var g_search_query_S = '';
    //google.load('search', '1', {language: 'sl'});

  </script>
  
  <meta name="google-site-verification" content="Tjt_govu6UIPvJNdJ9qf9WgmTiFZVu-jqi753JuIEl8">


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'WezPDSS4b1Aa3', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

</head>
<body>
<div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299)</script></div>


  <div class="container">
        
    <div class="row">
      <div class="col-12">
        <header>
          <div class="d-xl-flex">
            <div class="logo">
              <h2><a href="/"><img src="/inc/v-2/img/logo-monitor.png" alt="Monitor"></a></h2>
            </div>
            <div class="text-right flex-xl-fill">
              <ul class="nav justify-content-xl-end nav-top">
                <li><a href="/o-monitorju/">O Monitorju</a></li>
                <li><a href="/piskotki/">Piškotki</a></li>
                <li><a href="/oglasevanje/">Oglaševanje</a></li>
                <li><a href="/kontakt/" class="zadnji">Kontakt</a></li>
              </ul>
              <ul class="nav justify-content-xl-end nav-tools">
                
                <li><a href="/registracija/" rel="nofollow">Registracija</a></li>
                <li class="unbordered"><a href="/inc/services/prijava.asp" class="formBox prijava" rel="nofollow">Prijava</a></li>
                
                <li class="special"><a href="/inc/services/narocnina/" target="_blank">Naroči se na Monitor!</a></li>
                
                <li class="search">
                <form method="get" action="/iskanje/" class="form search" id="site-search">
                <input name="q" placeholder="Iskanje" value="">
                </form>
                </li>
                
                <li class="icon"><a href="#foot-social" class="fb" title="Družabne aktivnosti - Facebook"><span class="fa fa-facebook"><!-- f --></span></a></li>
                <li class="icon"><a href="#foot-social" class="twitter" title="Družabne aktivnosti - Twitter"><span class="fa fa-twitter"><!-- t --></span></a></li>
                <li class="icon"><a href="#foot-social" class="youtube" title="Družabne aktivnosti - YouTube"><span class="fa fa-youtube-play"><!-- y --></span></a></li>
                <li class="icon"><a href="https://flipboard.com/section/monitor%2C-novice-bP9OKY" target="_blank" class="flipboard" title="Flipboard"><span class="svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 60"><rect x="0" y="0" width="60" height="60" fill="transparent" /><g shape-rendering="crispEdges" fill="#48607E"><rect x="20" y="20" width="20" height="20" opacity="0.8" /><rect x="20" y="0" width="40" height="20" opacity="0.9" /><rect x="0" y="0" width="20" height="60" /></g></svg></span></a></li>
                <li class="icon"><a href="/dovod-rss/" class="rss" title="Dovod RSS"><span class="fa fa-rss"><!-- ` --></span></a></li>
              </ul>
            </div>
          </div>
          
        </header>
        
        <nav class="nav clear">
          <a class="x-menu d-block d-xl-none">Navigacija<span class="navbar-toggler"><span></span></span></a>
          <ul class="nav nav-main">
<li><a href="/aktualna/" class="level-1">Aktualna številka</a></li>
<li><a href="/novice/" class="level-1">Novice</a></li>
<li><a href="/testi/" class="level-1">Testi</a></li>
<li><a href="/clanki/" class="level-1">Članki</a></li>
<li><a href="/mnenja/" class="level-1">Mnenja</a></li>
<li><a href="/spletni-dvd/" class="level-1">Spletni DVD</a></li>
<li><a href="/arhiv-revije/" class="level-1">Arhiv</a></li>
<li><a href="/kadri/" class="level-1">Kadri</a></li>
<li><a href="/sporocajo/" class="level-1">Sporočajo</a></li>
</ul>

        </nav>

      </div>
    </div>
    <div class="row">
      <div class="col-12">
        
      </div>
    </div>
    
    <div class="row">
      <div class="col-xl-m">
      <article class="article news" id="art-cnt">

<div class="info-cat clearfix"><div class="cut-left note-blue novice"><a href="/novice/">novice</a></div></div>
<div class="info">Objavljeno:&nbsp;7.2.2022&nbsp;09:45 | Teme:&nbsp;<a href="/teme/spletna-storitev/">spletna storitev</a></div>
<h1>E-naročanje na upravne enote mesec dni pozneje še vedno ne deluje</h1>
<p class="uvod">Minil je točno mesec dni, odkar je storitev e-naročanja na upravne enote Ljubljana, Litija in Logatec <a href="https://www.monitor.si/novica/digitalizacija-po-butalsko-e-narocanje-na-upravne-enote/213302/">zaživela in zaradi varnostnih lukenj ekspresno umrla</a>. Zagotovili so, da bodo težave odpravili, a storitve še vedno ni.</p>
<p class="bodytext">Izvajalec Ortus Inc, d.o.o., je namreč prvotno aplikacijo izdelal tako površno, da je v njej mrgolelo osnovnošolskih napak. Bila je občutljiva na vrivanje SQL, s čimer je lahko zlonamerni uporabnik na strežnik pošiljal in izvajal kodo. Poleg tega so bili podatki o naročenih terminih številčeni zaporedni in dostopni prek API, zato je lahko vsakdo preprosto prelistal vse prijave in jih tudi spremenil.</p>
<p class="bodytext">Po ostrem odzivu javnosti, tudi strokovne, so storitev umaknili v enem dnevu. To so storili tako hitro, da so sprva celo upravne enote ostale brez informacije o naročenih strankah, kar so jim potem ločeno in <em>offline</em> dostavili. Na ministrstvu so tedaj zagotovili, da napako pospešeno odpravljajo. Do danes je še niso.</p>
<p class="naslovslika"><img src="/media/monitor/slike/novice/2022/Februar/__1200/enarocanje.png" alt="" /></p>
<p class="bodytext">Na <a href="https://www.gov.si/drzavni-organi/upravne-enote/ljubljana">spletni strani upravne enote Ljubljana</a> je še vedno oznanilo, da poslovanje poteka le po predhodnem naročilu. To nas popelje do <a href="https://www.gov.si/novice/2021-11-26-predhodno-narocanje-strank-na-upravni-enoti-ljubljana-v-casu-izrednih-zdravstvenih-razmer/">informacij z datumom 26. 11. 2021</a>, kjer je napisana telefonska številka za naročanje. Elektronsko naročanje je možno prek elektronske pošte, in sicer moramo poslati kontaktne podatke, potem pa nas svetovalec pokliče po telefonu(!) in se dogovorimo za termin. Povezava do propadlega sistema naročanja prek interneta pa še vedno obstaja, le da je zraven pripis Zaradi tehnične napake sistem trenutno ne deluje. Določeni krajevni uradi nimajo niti tega obvestila, <a href="https://www.medvode.si/objava/80611">denimo medvoški</a>, ki nas usmerja na neobstoječo povezavo UeNaročanje &ndash; na spletno stran podjetja, ki je to aplikacijo gradilo!</p>
<p class="naslovslika"><img src="/media/monitor/slike/novice/2022/Februar/__1200/medvode.png" alt="" /></p>
<p class="attachments">
</p>
</article>
<p class="naroci"><strong>
<a href="/registracija/">Naroči</a>
 se na redna tedenska ali mesečna obvestila o novih prispevkih na naši spletni strani!</strong></p>
<ul class="nav social red">
<li><a class="fb" title="Objavi na Facebooku" href="javascript:void(1)" onclick="window.open(MonitorGetShareLink('fb'), 'newWindow', 'width=905, height=436'); return false;"></a></li>
<li><a class="twitter" title="Objavi na Twitterju" href="javascript:void(1)" onclick="window.open(MonitorGetShareLink('tw'), 'newWindow', 'width=905, height=436'); return false;"></a></li>
<li><a class="in" title="Objavi na LinkedIn" href="javascript:void(1)" onclick="window.open(MonitorGetShareLink('in'), 'newWindow', 'width=960, height=690'); return false;"></a></li>
<li><div class="kindleWidget" title="Pošlji na svoj Kindle"></div></li>
<li><a class="rss" title="Dovod RSS - novice" href="/media/rss/rss-fb-monitor-novice.xml" target="blank"></a></li>
</ul>
<div id="id_obst_kom" class="commentsList">

</div>
<h3 class="comment-h">Komentirajo lahko le <a href="/inc/services/prijava.asp" class="formBox prijava" rel="nofollow">prijavljeni uporabniki</a></h3>
<div class="d-none d-lg-block"><div class="iAdserver" data-iadserver-zone="25"><script>_ipromNS('zone','25')</script></div></div>
<div class="d-none d-lg-block"><div class="iAdserver" data-iadserver-zone="1715"><script>_ipromNS('zone','1715')</script></div></div>

      </div>
      
      <div class="col-xl-s">
      
      </div>
    </div>
    
  </div>
    

    <div class="BgGreyDarker social-grid" id="foot-social">
    <div class="container">
    
    <div class="row">
      <div class="col-lg-6 col-xl-4 order-lg-1">
      
      <div class="fb">
        <h2><a href="//www.facebook.com/RevijaMonitor">Monitor</a> na Facebooku</h2>
        <!-- img src="/media/img/temp/FB-widget.jpg" width="290" height="165" -->
        <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FRevijaMonitor&amp;width=335&amp;height=218&amp;show_faces=true&amp;colorscheme=light&amp;stream=true&amp;border_color=white&amp;header=false&amp;appId=103305196445007" height="218" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:218px; background-color:white;" allowTransparency="false"></iframe>
      </div>
      
      </div>
      <div class="col-lg-12 col-xl-4 order-lg-3 order-xl-2">
      
      <div class="twitter">
        <h2><a href="//twitter.com/RevijaMonitor">@RevijaMonitor</a> na Twitterju</h2>
        <div id="mon-twit-feed"></div>
      </div>
      
      </div>
      <div class="col-lg-6 col-xl-4 order-lg-2 order-xl-3">
      
      <div class="monitorTV">
        <h2><a href="//www.youtube.com/user/revijamonitor">Monitor TV</a> na YouTube</h2>
        <div id="mon-tv-last"><p>sELE1kAGRiY</p></div>
      </div>
      
      </div>
    
  </div>
  </div>
  </div>
  <div class="BgGreyDarkest footnote">
  <div class="container">
    <div class="row">
      <div class="col-12">
        <ul class="nav nav-note justify-content-center">
          <li><a href="//www.mladina.si/" target="_blank">&copy; 2022 Mladina d.d. Ljubljana</a></li>
          <li><a href="/piskotki/">Piškotki</a></li>
          <li><a href="/pogoji/">Splošni pogoji</a></li>
          <li><a href="/kontakt/" class="zadnji">Kontakt</a></li>
        </ul>
      </div>
    </div>
  </div>
  </div>


        

  <div class="d-none">
    
      <div id="popupEmail">
          <form name="frmPoslji" id="frmSend" class="form send-mail">
              <ul class="fields">
                  <li><label for="f1">Prejemnik (e-naslov) *</label><input id="f1" name="enaslovTo" class="def" size="30" /></li>
                  <li><label for="f2">Pošiljatelj (e-naslov) *</label><input id="f2" name="enaslovFrom" class="def" size="30" /></li>
                  <li><label for="f3">Sporočilo</label><textarea id="sporocilo" name="f3" class="def" cols="25" rows="5"></textarea></li>
                  <li class="note">Polja označena z * je potrebno obvezno izpolniti</li>
                  <!--input name="slika" value="" type="hidden" /-->
                  <li class="buttons"><a href="javascript:void(sendMailForm($('#frmSend')));" class="btn">Pošlji</a></li>
              </ul>
          </form>
      </div>
  </div>
  <div class="cookie-note">
  <div class="cookie-note-content">
    <form method="post" action="">
      <p>
        Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
        oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
        Z obiskom in uporabo spletnega mesta soglašate s piškotki.
      </p>
    
      <p>
        <input type="hidden" name="piskoteu" value="set">
        <input type="hidden" name="piskoteu_val" value="#g#,#s#,#a#">
        <input type="submit" class="btn" value="Strinjam se">
      </p>
      
      <br clear="all">
      
      <p>
        <a href="/piskotki/">Več o piškotkih in nastavitve piškotkov</a>
      </p>
    </form>
  </div>
</div>



  <div class="d-none" id="div-monitor-srch">
    <div id="searchFlt"><ul class="nav srch"><li>Omejitev iskanja:</li><li class="srch-flt" rel="*">Vse</li><li class="srch-flt" rel="/clanek/">Članki</li><li class="srch-flt last" rel="/novica/">Novice</li></ul></div>
    <div class="clearAll"></div>
    <div id="searchBox"><div id="searchForm">Preiskujem...</div><div id="searchOne"><p>&nbsp;</p></div></div>
  </div>


<style>
/* gcse */
div#searchBox {
  clear: both;
  overflow: hidden;
}

.gsc-adBlock {
  display: none !important;
}

.cse .gsc-control-cse, .gsc-control-cse {
  width:100% !important;
}

.gs-webResult.gs-result a.gs-title { color:red !important; text-decoration: none; }
.gs-webResult.gs-result a.gs-title:hover { text-decoration: underline; }
.gs-webResult.gs-result a.gs-title b { color:red !important; font-weight:normal !important; }

.gs-webResult div.gs-visibleUrl, .gs-imageResult div.gs-visibleUrl { color: #555 !important; }

.gsc-results .gsc-cursor-box .gsc-cursor-page { color: red !important; }

.gsc-control,
.gsc-results {
    width: 100%;
    padding: 0;
}

.gsc-control-cse {
  border: 0;
  padding: 0;
}
.gsc-control-cse,
.gsc-control-cse .gsc-table-result {
  font-family: inherit;
  font-size: 1em;
}

.gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
  padding: 0;
}

.gsc-search-box,
.gsc-resultsHeader,
.ex-gsc-above-wrapper-area { display: none; }
.gsc-above-wrapper-area-container { margin:0; border-spacing: 0; }
.gsc-result-info-container { background: none; padding: 0; }
.gsc-result-info { padding: 0; }
.gsc-webResult .gsc-result,
.gsc-result {
  border: 0 !important;
  margin: 0;
  padding: 10px 0;
}
table.gsc-table-result {
  font-size: 1em;
  margin: 0;
  width: 100%;
}
article table.gsc-table-result td,
article table.gcsc-branding td {
  background-image: none;
  padding: 0;
}

.gsc-results div.gs-title {
    font-size: 1.2em;
    font-weight: bold;
}
.gsc-results .gs-title a:hover { text-decoration: underline; }
.gsc-results .gs-title, .gsc-results .gs-title * {
    color: #222;
    text-decoration: none;
}
.gsc-results .gs-snippet { color: #222; }
.gsc-results .gs-snippet {
    font-size: 1.2em;
}
.gsc-results a.gs-visibleUrl, .gsc-results .gs-visibleUrl {
    color: #f00;
    font-size: 1.2em;
}
.gsc-results .gsc-cursor {
  display: block;
  float: right;
}
.gsc-results .gsc-cursor-box {
  font-size: 1.2em;
  margin: 40px 0 0;
  overflow: hidden;
  padding: 10px 0;
}
.gsc-results .gsc-cursor-box .gsc-cursor .gsc-cursor-page:first-child {
    background: none;
    padding-left: 0;
}
.gsc-results .gsc-cursor-box .gsc-cursor-page {
  /*float: left;*/
  color: #666;
  margin: 0 7px 0 0;
  padding: 0;
  text-decoration: none;
}
.gsc-results .gsc-cursor-box .gsc-cursor-page:hover {
  text-decoration: underline;
}
.gsc-results .gsc-cursor-box .gsc-cursor-current-page {
  color: #000;
  font-weight: bold;
}
.gsc-results .gsc-cursor-box .gsc-cursor-current-page:hover {
  text-decoration: none;
}
.gs-no-results-result .gs-snippet, .gs-error-result .gs-snippet {
    background: transparent;
    border: 0 none;
    margin: 0;
}

.gs-spelling,
.gsc-control-cse .gs-spelling,
.gsc-control-cse .gsc-results .gs-spelling-original {
  font-size: 1.2em;
}
.gs-spelling a {
  color: #f00;
  visibility: hidden;
}
.gs-spelling a b {
  visibility: visible;
}

.gsc-tabsArea { border-color: #f00; }
.gsc-tabHeader.gsc-tabhActive {
  border-color: #f00;
  border-bottom-color: transparent;
}

</style>

  <!--script src="/inc/v-1/js/vendor/jquery-1.8.2.min.js"></script-->
  <!--script src="/inc/comp/bootstrap-4/js/jquery-3.5.1.slim.min.js"></script-->
  <script src="/inc/comp/bootstrap-4/js/jquery-3.5.1.min.js"></script>
  <script src="/inc/comp/bootstrap-4/js/bootstrap.bundle.min.js"></script>
  <script src="/inc/v-1/php/twitter/jquery.tweet.js?dc=_20150825"></script>
  <!--script src="/inc/v-1/js/vendor/jquery.tagcloud.js"></script-->
  <!--script src="/inc/v-1/js/vendor/jquery.fancybox-2.1.3.min.js"></script-->
  <script src="/inc/v-1/js/vendor/fancybox/jquery.fancybox.js"></script>
  <script src="/inc/v-1/js/vendor/jquery.cookie.js"></script>
  <script src="/inc/v-2/js/script.js?_dc=20210520"></script>

  
  <!-- Kindle -->
  <script type="text/javascript" src="https://d1xnn692s7u6t6.cloudfront.net/widget.js"></script>
  <script type="text/javascript">(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"content":"article#art-cnt","exclude":"img","title":"article h1","author":"article div.info a.avtor","published":"article div.info"}):setTimeout(k,500);})();</script>
  
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-3100477-1', {'storage': 'none', 'clientId': '5fee432fc2d172048591'});
    ga('send', 'pageview', {'anonymizeIp': true});

    
  </script>

  
</body>
</html>
