<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  
  <meta name="viewport" content="width=device-width,initial-scale=1.0">
  <meta name="robots" value="index, follow">

  <link rel="alternate" type="application/rss+xml" title="Dovod RSS - novice" href="/media/rss/rss-fb-monitor-novice.xml">
  <link rel="alternate" type="application/rss+xml" title="Dovod RSS - članki" href="/media/rss/rss-fb-monitor-clanki.xml">
  <link rel="alternate" type="application/rss+xml" title="Dovod RSS - komentarji" href="/media/rss/rss-fb-monitor-komentarji.xml">
  <meta name="keywords" content="spacex" lang="sl">
<meta name="description" content="SpaceX je v vesolje poslal še 60 novih satelitov, s čimer nadaljuje izgradnjo konstelacije za vzpostavitev satelitskega interneta v nizkih orbitah." lang="sl">
<meta property="og:title" content="Omrežje SpaceX Starlink ima že 422 satelitov | Monitor">
<meta name="twitter:title" content="Omrežje SpaceX Starlink ima že 422 satelitov | Monitor">
<meta property="og:image" content="//www.monitor.si/media/monitor/slike/novice/2020/april/__300/spacex-launch.png">
<meta property="og:description" content="SpaceX je v vesolje poslal še 60 novih satelitov, s čimer nadaljuje izgradnjo konstelacije za vzpostavitev satelitskega interneta v nizkih orbitah. To pomeni, da ima SpaceX v orbiti že 422 satelitov, kar je največ med ponudniki, ki obljubljajo postavitev podobnih sistemov. SpaceX je podjetje z največjim številom satelitov v orbitah okoli Zemlje na sploh. Okrog Zemlje sicer trenutno kroži okrog 1100 aktivnih satelitov in še dvakrat toliko mrtvih reliktov zgodovine.">
<meta property="og:url" content="//www.monitor.si/novica/omrezje-spacex-starlink-ima-ze-422-satelitov/197897/" />
<meta property="og:site_name" content="Monitor" />
<meta property="og:type" content="article" />
<meta property="fb:admins" content="1034552026" />
<meta name="twitter:card" content="summary">
<meta name="twitter:description" content="SpaceX je v vesolje poslal še 60 novih satelitov, s čimer nadaljuje izgradnjo konstelacije za vzpostavitev satelitskega interneta v nizkih orbitah.">
<meta name="twitter:image" content="https://www.monitor.si/media/monitor/slike/novice/2020/april/__300/spacex-launch.png">
  <title>Omrežje SpaceX Starlink ima že 422 satelitov | Monitor</title>
  <script src="/inc/v-1/js/vendor/modernizr-2.6.2.min.js"></script>
  <script src="/inc/v-1/js/sKript.js"></script>
  
  <script src='//www.google.com/jsapi' type='text/javascript'></script>
  
  <script src="https://cse.google.com/cse.js?cx=015918911181692942302:8fj0c8tmisc" async></script>
  <script type="text/javascript">

    //var g_search_query_S = '';
    //google.load('search', '1', {language: 'sl'});

  </script>
  
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  
  <link rel="stylesheet" href="/inc/v-1/css/normalize.css">
  <link rel="stylesheet" href="/inc/v-1/css/main.css?dc=202004">
  <meta name="google-site-verification" content="Tjt_govu6UIPvJNdJ9qf9WgmTiFZVu-jqi753JuIEl8">
</head>
<body>
<div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299)</script></div>


  <!--[if lt IE 7]>
    <p class="chromeframe">Uporabljate zastarel brskalnik. <a href="https://browsehappy.com/">Nadgradite ga še danes</a> ali <a href="https://www.google.com/chromeframe/?redirect=true">namestite Google Chrome Frame</a> za večji užitek pri rabi tega spletišča.</p>
  <![endif]-->
  <div class="wrap-page">
    <div class="o728x90">
      <div class="iAdserver" data-iadserver-zone="25"><script>_ipromNS('zone',25)</script></div>
    </div>
    <div class="o180x90">
    <div class="iAdserver" data-iadserver-zone="34"><script>_ipromNS('zone',34)</script></div>
    </div>
    <div id="page">
      <header>
        <h2><a href="/"><img src="/img/logo-monitor.png" alt="Monitor"></a></h2>
        <ul class="nav top">
          <li><a href="/o-monitorju/">O Monitorju</a></li>
          <li><a href="/piskotki/">Piškotki</a></li>
          <li><a href="/oglasevanje/">Oglaševanje</a></li>
          <li><a href="/kontakt/" class="zadnji">Kontakt</a></li>
        </ul>
        <div class="rdecaPasica">
          <ul class="nav tools">
            
            <li><a href="/registracija/" rel="nofollow">Registracija</a></li>
            <li><a href="/inc/services/prijava.asp" class="formBox prijava" rel="nofollow">Prijava</a></li>
            
            <li class="last"><a href="/inc/services/narocnina/" target="_blank">Naroči se na Monitor!</a></li>
          </ul>
          <ul class="nav social">
            <li><a href="#foot-social" class="fb" title="Družabne aktivnosti - Facebook"></a></li>
            <li><a href="#foot-social" class="twitter" title="Družabne aktivnosti - Twitter"></a></li>
            <li><a href="#foot-social" class="youtube" title="Družabne aktivnosti - YouTube"></a></li>
            <!-- li><a href="https://instagram.com/RevijaMonitor" target="_blank" class="instagram" title="Instagram"></a></li -->
            <li><a href="https://flipboard.com/section/monitor%2C-novice-bP9OKY" target="_blank" class="flipboard" title="Flipboard"></a></li>
            <li><a href="/dovod-rss/" class="rss" title="Dovod RSS"></a></li>
          </ul>
        </div>
        <nav class="nav clear">
        <a class="x-menu">Navigacija</a>
        <ul class="nav main">
<li class="level-1 first"><a href="/novice/" class="level-1">Novice</a></li>
<li class="level-1"><a href="/testi/" class="level-1">Testi</a></li>
<li class="level-1"><a href="/clanki/" class="level-1">Članki</a></li>
<li class="level-1"><a href="/mnenja/" class="level-1">Mnenja</a></li>
<li class="level-1"><a href="/nasveti/" class="level-1">Nasveti</a></li>
<li class="level-1"><a href="/kadri/" class="level-1">Kadri</a></li>
<li class="level-1 last"><a href="/arhiv-revije/" class="level-1">Arhiv</a></li>
<li class="right"><form method="get" action="/iskanje/" class="form search" id="site-search">
<input name="q" placeholder="Iskanje" value="">
</form>
</li></ul>

        </nav>
      </header>

      <div class="main-content">

      

      <section class="bar-main">
        <div class="wrap">
          <div class="content">
            <div class="bnr-sa"><script id ="apid_n1xfh1emwawr871ue2fnxf" type="text/javascript">var script= document.createElement("script");script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=n1xfh1emwawr871ue2fnxf");script.type = "text/javascript";var head = document.getElementsByTagName("head")[0];head.appendChild(script);</script><script id ="apid_thbi11emway2873079nfy4" type="text/javascript">var script= document.createElement("script");script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=thbi11emway2873079nfy4");script.type = "text/javascript";var head = document.getElementsByTagName("head")[0];head.appendChild(script);</script></div><article class="article news" id="art-cnt">

<h1>Omrežje SpaceX Starlink ima že 422 satelitov</h1>
<div class="info">Objavljeno:&nbsp;24.4.2020&nbsp;05:00 | Teme:&nbsp;<a href="/teme/spacex/">spacex</a></div>
<p class="uvod">SpaceX je v vesolje poslal še 60 novih satelitov, s čimer nadaljuje izgradnjo konstelacije za vzpostavitev satelitskega interneta v nizkih orbitah. To pomeni, da ima SpaceX v orbiti že 422 satelitov, kar je največ med ponudniki, ki obljubljajo postavitev podobnih sistemov. SpaceX je podjetje z največjim številom satelitov v orbitah okoli Zemlje na sploh. Okrog Zemlje sicer trenutno kroži okrog 1100 aktivnih satelitov in še dvakrat toliko mrtvih reliktov zgodovine.</p>
<p class="bodytext">Ni še povsem jasno, koliko satelitov želi SpaceX poslati v vesolje. Glede na pridobljena dovoljenja jih lahko izstrelijo od 12.000 do 42.000. S tem želijo postaviti globalno omrežje, ki bo nudilo dostop do interneta od koderkoli na svetu. Sistem se bo imenoval Starlink je že sedaj buri duhove, saj satelite vidimo z Zemlje kot svetleče leteče predmete, kar lahko moti astronomska opazovanja ali pa samo jezi ljudi.</p>
<p class="bodytext">SpaceX seveda ni edini, saj poleg njega svoja omrežja gradita tudi Iridium in Facebook. Resen konkurent OneWeb pa je šel letos v prisilno poravnavo in ga ne bo. SpaceX je dejal, da bodo v ZDA in Kanadi že letos s 720 sateliti uspeli zagotoviti povezljivost.</p>
<p class="naslovslika"><img src="/media/monitor/slike/novice/2020/april/__1200/spacex-launch.png" alt="" /></p>
<p class="attachments">
</p>
</article>
<p class="naroci"><strong>Naroči se na redna tedenska ali mesečna obvestila o novih prispevkih na naši spletni strani!</strong> <br>
<a class="btn" href="/registracija/">Prijava</a></p>
<ul class="nav social red">
<li><a class="fb" title="Objavi na Facebooku" href="javascript:void(1)" onclick="window.open(MonitorGetShareLink('fb'), 'newWindow', 'width=905, height=436'); return false;"></a></li>
<li><a class="twitter" title="Objavi na Twitterju" href="javascript:void(1)" onclick="window.open(MonitorGetShareLink('tw'), 'newWindow', 'width=905, height=436'); return false;"></a></li>
<li><a class="in" title="Objavi na LinkedIn" href="javascript:void(1)" onclick="window.open(MonitorGetShareLink('in'), 'newWindow', 'width=960, height=690'); return false;"></a></li>
<li><div class="kindleWidget" title="Pošlji na svoj Kindle"></div></li>
<li><a class="rss" title="Dovod RSS - novice" href="/media/rss/rss-fb-monitor-novice.xml" target="blank"></a></li>
</ul>

<div class="iAdserver" data-iadserver-zone="1715"><script>_ipromNS('zone',1715)</script></div>
<div id="id_obst_kom" class="commentsList">

</div>
<h3>Komentirajo lahko le <a href="/inc/services/prijava.asp" class="formBox prijava" rel="nofollow">prijavljeni uporabniki</a></h3>

          </div>
        </div>
      </section>
      <aside class="bar-side">
<div class="desno">
<div class="iAdserver" data-iadserver-zone="32"><script>_ipromNS('zone',32)</script></div><div class="block">
<h2>Povezani članki</h2>
<ul>
<li><a href="/novica/oneweb-in-spacex-delovanje-satelitskega-interneta-obljubljata-za-letos/196470/">OneWeb in SpaceX delovanje satelitskega interneta obljubljata za letos</a></li>
<li><a href="/clanek/vse-debelejsa-odeja-satelitov/189749/">Vse debelejša odeja satelitov</a></li>
</ul>
</div></div>
</aside>


      </div>

      <div class="iAdserver" data-iadserver-zone="440"><script>_ipromNS('zone',440)</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33)</script></div>

      <a name="foot-social"></a>

      <footer>
      
        <div class="monitorTV">
            <h2><a href="//www.youtube.com/user/revijamonitor">Monitor TV</a> na YouTube</h2>
            <div id="mon-tv-last"><p>1_Q-WesdUrU</p></div>
          </div>
          <div class="twitter">
            <h2><a href="//twitter.com/RevijaMonitor">@RevijaMonitor</a> na Twitterju</h2>
              <!-- img src="/media/img/temp/twitter-widget.jpg" width="300" height="165" -->
              <div id="mon-twit-feed"></div>
          </div>
          <div class="fb">
            <h2><a href="//www.facebook.com/RevijaMonitor">Monitor</a> na Facebooku</h2>
            <!-- img src="/media/img/temp/FB-widget.jpg" width="290" height="165" -->
            <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FRevijaMonitor&amp;width=290&amp;height=218&amp;show_faces=true&amp;colorscheme=light&amp;stream=true&amp;border_color=white&amp;header=false&amp;appId=103305196445007" height="218" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:218px; background-color:white;" allowTransparency="false"></iframe>
          </div>
          <div class="clearAll"></div>

          <ul class="nav top" style="margin-top:3em;">
              <li><a href="//www.mladina.si/" target="_blank">&copy; 2020 Mladina d.d. Ljubljana</a></li>
              <li><a href="/piskotki/">Piškotki</a></li>
              <li><a href="/pogoji/">Splošni pogoji</a></li>
              <li><a href="/kontakt/" class="zadnji">Kontakt</a></li>
          </ul>
      


      </footer>
  </div>



      <div class="o160x600">
        <div class="iAdserver" data-iadserver-zone="31"><script>_ipromNS('zone',31)</script></div><div class="iAdserver" data-iadserver-zone="1670"><script>_ipromNS('zone',1670)</script></div>
      </div>
  </div>
  <div class="hidden">
    
      <div id="popupEmail">
          <form name="frmPoslji" id="frmSend" class="form send-mail">
              <ul class="fields">
                  <li><label for="f1">Prejemnik (e-naslov) *</label><input id="f1" name="enaslovTo" class="def" size="30" /></li>
                  <li><label for="f2">Pošiljatelj (e-naslov) *</label><input id="f2" name="enaslovFrom" class="def" size="30" /></li>
                  <li><label for="f3">Sporočilo</label><textarea id="sporocilo" name="f3" class="def" cols="25" rows="5"></textarea></li>
                  <li class="note">Polja označena z * je potrebno obvezno izpolniti</li>
                  <!--input name="slika" value="" type="hidden" /-->
                  <li class="buttons"><a href="javascript:void(sendMailForm($('#frmSend')));" class="btn">Pošlji</a></li>
              </ul>
          </form>
      </div>
  </div>
  <div class="cookie-note">
  <div class="cookie-note-content">
    <form method="post" action="">
      <p>
        Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
        oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
        Z obiskom in uporabo spletnega mesta soglašate s piškotki.
      </p>
    
      <p>
        <input type="hidden" name="piskoteu" value="set">
        <input type="hidden" name="piskoteu_val" value="#g#,#s#,#a#">
        <input type="submit" class="btn" value="Strinjam se">
      </p>
      
      <br clear="all">
      
      <p>
        <a href="/piskotki/">Več o piškotkih in nastavitve piškotkov</a>
      </p>
    </form>
  </div>
</div>


  <div class="hidden" id="div-monitor-teme">
  <ul>
	<li><a href="/teme/varnost/" title="varnost" rel="257"><span>varnost</span></a></li>
	<li><a href="/teme/google/" title="google" rel="236"><span>google</span></a></li>
	<li><a href="/teme/apple/" title="apple" rel="170"><span>apple</span></a></li>
	<li><a href="/teme/android/" title="android" rel="154"><span>android</span></a></li>
	<li><a href="/teme/huawei/" title="huawei" rel="147"><span>huawei</span></a></li>
	<li><a href="/teme/samsung/" title="samsung" rel="127"><span>samsung</span></a></li>
	<li><a href="/teme/microsoft/" title="microsoft" rel="110"><span>microsoft</span></a></li>
	<li><a href="/teme/facebook/" title="Facebook" rel="94"><span>Facebook</span></a></li>
	<li><a href="/teme/pametni-telefon/" title="pametni telefon" rel="89"><span>pametni telefon</span></a></li>
	<li><a href="/teme/poslovne-resitve/" title="Poslovne rešitve" rel="73"><span>Poslovne rešitve</span></a></li>
	<li><a href="/teme/umetna-inteligenca/" title="umetna inteligenca" rel="71"><span>umetna inteligenca</span></a></li>
	<li><a href="/teme/poslovanje/" title="poslovanje" rel="67"><span>poslovanje</span></a></li>
	<li><a href="/teme/iphone/" title="iPhone" rel="60"><span>iPhone</span></a></li>
	<li><a href="/teme/galaxy/" title="galaxy" rel="57"><span>galaxy</span></a></li>
	<li><a href="/teme/koronavirus/" title="koronavirus" rel="53"><span>koronavirus</span></a></li>
	<li><a href="/teme/zasebnost/" title="zasebnost" rel="51"><span>zasebnost</span></a></li>
	<li><a href="/teme/intel/" title="Intel" rel="50"><span>Intel</span></a></li>
	<li><a href="/teme/bitcoin/" title="Bitcoin" rel="49"><span>Bitcoin</span></a></li>
	<li><a href="/teme/amazon/" title="Amazon" rel="48"><span>Amazon</span></a></li>
	<li><a href="/teme/procesor/" title="procesor" rel="45"><span>procesor</span></a></li>
	<li><a href="/teme/oblak/" title="oblak" rel="45"><span>oblak</span></a></li>
	<li><a href="/teme/eu/" title="EU" rel="42"><span>EU</span></a></li>
	<li><a href="/teme/5g/" title="5G" rel="38"><span>5G</span></a></li>
	<li><a href="/teme/igre/" title="igre" rel="37"><span>igre</span></a></li>
	<li><a href="/teme/internet-mon/" title="internet" rel="36"><span>internet</span></a></li>
	<li><a href="/teme/blockchain/" title="blockchain" rel="34"><span>blockchain</span></a></li>
</ul>
  </div>

  <div class="hidden" id="div-monitor-srch">
    <div id="searchFlt"><ul class="nav srch"><li>Omejitev iskanja:</li><li class="srch-flt" rel="*">Vse</li><li class="srch-flt" rel="/clanek/">Članki</li><li class="srch-flt last" rel="/novica/">Novice</li></ul></div>
    <div class="clearAll"></div>
    <div id="searchBox"><div id="searchForm">Preiskujem...</div><div id="searchOne"><p>&nbsp;</p></div></div>
  </div>


<style>
/* gcse */
div#searchBox {
  clear: both;
  overflow: hidden;
}

.gsc-adBlock {
  display: none !important;
}

.cse .gsc-control-cse, .gsc-control-cse {
  width:100% !important;
}

.gs-webResult.gs-result a.gs-title { color:red !important; text-decoration: none; }
.gs-webResult.gs-result a.gs-title:hover { text-decoration: underline; }
.gs-webResult.gs-result a.gs-title b { color:red !important; font-weight:normal !important; }

.gs-webResult div.gs-visibleUrl, .gs-imageResult div.gs-visibleUrl { color: #555 !important; }

.gsc-results .gsc-cursor-box .gsc-cursor-page { color: red !important; }

.gsc-control,
.gsc-results {
    width: 100%;
    padding: 0;
}

.gsc-control-cse {
  border: 0;
  padding: 0;
}
.gsc-control-cse,
.gsc-control-cse .gsc-table-result {
  font-family: inherit;
  font-size: 1em;
}

.gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
  padding: 0;
}

.gsc-search-box,
.gsc-resultsHeader,
.ex-gsc-above-wrapper-area { display: none; }
.gsc-above-wrapper-area-container { margin:0; border-spacing: 0; }
.gsc-result-info-container { background: none; padding: 0; }
.gsc-result-info { padding: 0; }
.gsc-webResult .gsc-result,
.gsc-result {
  border: 0 !important;
  margin: 0;
  padding: 10px 0;
}
table.gsc-table-result {
  font-size: 1em;
  margin: 0;
  width: 100%;
}
article table.gsc-table-result td,
article table.gcsc-branding td {
  background-image: none;
  padding: 0;
}

.gsc-results div.gs-title {
    font-size: 1.2em;
    font-weight: bold;
}
.gsc-results .gs-title a:hover { text-decoration: underline; }
.gsc-results .gs-title, .gsc-results .gs-title * {
    color: #222;
    text-decoration: none;
}
.gsc-results .gs-snippet { color: #222; }
.gsc-results .gs-snippet {
    font-size: 1.2em;
}
.gsc-results a.gs-visibleUrl, .gsc-results .gs-visibleUrl {
    color: #f00;
    font-size: 1.2em;
}
.gsc-results .gsc-cursor {
  display: block;
  float: right;
}
.gsc-results .gsc-cursor-box {
  font-size: 1.2em;
  margin: 40px 0 0;
  overflow: hidden;
  padding: 10px 0;
}
.gsc-results .gsc-cursor-box .gsc-cursor .gsc-cursor-page:first-child {
    background: none;
    padding-left: 0;
}
.gsc-results .gsc-cursor-box .gsc-cursor-page {
  /*float: left;*/
  color: #666;
  margin: 0 7px 0 0;
  padding: 0;
  text-decoration: none;
}
.gsc-results .gsc-cursor-box .gsc-cursor-page:hover {
  text-decoration: underline;
}
.gsc-results .gsc-cursor-box .gsc-cursor-current-page {
  color: #000;
  font-weight: bold;
}
.gsc-results .gsc-cursor-box .gsc-cursor-current-page:hover {
  text-decoration: none;
}
.gs-no-results-result .gs-snippet, .gs-error-result .gs-snippet {
    background: transparent;
    border: 0 none;
    margin: 0;
}

.gs-spelling,
.gsc-control-cse .gs-spelling,
.gsc-control-cse .gsc-results .gs-spelling-original {
  font-size: 1.2em;
}
.gs-spelling a {
  color: #f00;
  visibility: hidden;
}
.gs-spelling a b {
  visibility: visible;
}

.gsc-tabsArea { border-color: #f00; }
.gsc-tabHeader.gsc-tabhActive {
  border-color: #f00;
  border-bottom-color: transparent;
}

</style>

  <!-- script src="/inc/v-1/js/vendor/jquery-1.8.2.min.js"></script -->
  <script src="/_inc/js/jquery/1.10/jquery.min.js"></script>
  <script src="/inc/v-1/php/twitter/jquery.tweet.js?dc=_20150825"></script>
  <script src="/inc/v-1/js/vendor/jquery.tagcloud.js"></script>
  <!-- script src="/inc/v-1/js/vendor/jquery.fancybox-2.1.3.min.js"></script -->
  <script src="/inc/v-1/js/vendor/fancybox/jquery.fancybox.js"></script>
  <script src="/inc/v-1/js/vendor/jquery.cookie.js"></script>
  <script src="/inc/v-1/js/plugins.js?_dc=2020f"></script>

  
  <!-- Kindle -->
  <script type="text/javascript" src="https://d1xnn692s7u6t6.cloudfront.net/widget.js"></script>
  <script type="text/javascript">(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"content":"article#art-cnt","exclude":"img","title":"article h1","author":"article div.info a.avtor","published":"article div.info"}):setTimeout(k,500);})();</script>
  
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-3100477-1', {'storage': 'none', 'clientId': '5fee432fc2d192582217'});
    ga('send', 'pageview', {'anonymizeIp': true});

    
  </script>

  
  <script>

    _ipromNS('load');

    // 2019-07-27
    $(window).on('load', function() {
      var h = 0;
      $('.iAdserver').each(function() { h += $(this).height(); });
      if ( h > 0 ) {
        ga('send', 'event', 'ad-detect', 'yes', 'on', h);
      } else {
        ga('send', 'event', 'ad-detect', 'no', 'off', 0);
      }
    });

  </script>
</body>
</html>
