<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  
  <meta name="viewport" content="width=device-width,initial-scale=1.0">
  <meta name="robots" value="index, follow, max-image-preview:large">

  <link rel="alternate" type="application/rss+xml" title="Dovod RSS - novice" href="/media/rss/rss-fb-monitor-novice.xml">
  <link rel="alternate" type="application/rss+xml" title="Dovod RSS - članki" href="/media/rss/rss-fb-monitor-clanki.xml">
  <link rel="alternate" type="application/rss+xml" title="Dovod RSS - komentarji" href="/media/rss/rss-fb-monitor-komentarji.xml">
  <meta name="keywords" content="" lang="sl">
<meta name="description" content="Avstralska komisija za konkurenco je mnenja, da bodo potrebni ukrepi za reševanje prevlade Appla in Googla na področju trgovin z aplikacijami za mobil..." lang="sl">
<meta property="og:title" content="Avstralija svari Google in Apple okoli tržnic z aplikacijami | Monitor">
<meta name="twitter:title" content="Avstralija svari Google in Apple okoli tržnic z aplikacijami | Monitor">
<meta property="og:image" content="https://www.monitor.si/media/monitor/slike/novice/2021/april/__300/app_store.png">
<meta property="og:description" content="Avstralska komisija za konkurenco je mnenja, da bodo potrebni ukrepi za reševanje prevlade Appla in Googla na področju trgovin z aplikacijami za mobilne naprave.">
<meta property="og:url" content="https://www.monitor.si/novica/avstralija-svari-google-in-apple-okoli-trznic-z-aplikacijami/206989/" />
<meta property="og:site_name" content="Monitor" />
<meta property="og:type" content="article" />
<meta property="fb:admins" content="1034552026" />
<meta name="twitter:card" content="summary">
<meta name="twitter:description" content="Avstralska komisija za konkurenco je mnenja, da bodo potrebni ukrepi za reševanje prevlade Appla in Googla na področju trgovin z aplikacijami za mobil...">
<meta name="twitter:image" content="https://www.monitor.si/media/monitor/slike/novice/2021/april/__300/app_store.png">
  <title>Avstralija svari Google in Apple okoli tržnic z aplikacijami | Monitor</title>
  <script src="/inc/v-1/js/vendor/modernizr-2.6.2.min.js"></script>
  <script src="/inc/v-1/js/sKript.js"></script>
  
  <script src='//www.google.com/jsapi' type='text/javascript'></script>
  
  <script src="https://cse.google.com/cse.js?cx=015918911181692942302:8fj0c8tmisc" async></script>
  <script type="text/javascript">

    //var g_search_query_S = '';
    //google.load('search', '1', {language: 'sl'});

  </script>
  
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  
  <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
  <script type="text/javascript" async=true>
  (function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
      .concat('/choice/', 'WezPDSS4b1Aa3', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
      var TCF_LOCATOR_NAME = '__tcfapiLocator';
      var queue = [];
      var win = window;
      var cmpFrame;

      function addFrame() {
        var doc = win.document;
        var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

        if (!otherCMP) {
          if (doc.body) {
            var iframe = doc.createElement('iframe');

            iframe.style.cssText = 'display:none';
            iframe.name = TCF_LOCATOR_NAME;
            doc.body.appendChild(iframe);
          } else {
            setTimeout(addFrame, 5);
          }
        }
        return !otherCMP;
      }

      function tcfAPIHandler() {
        var gdprApplies;
        var args = arguments;

        if (!args.length) {
          return queue;
        } else if (args[0] === 'setGdprApplies') {
          if (
            args.length > 3 &&
            args[2] === 2 &&
            typeof args[3] === 'boolean'
          ) {
            gdprApplies = args[3];
            if (typeof args[2] === 'function') {
              args[2]('set', true);
            }
          }
        } else if (args[0] === 'ping') {
          var retr = {
            gdprApplies: gdprApplies,
            cmpLoaded: false,
            cmpStatus: 'stub'
          };

          if (typeof args[2] === 'function') {
            args[2](retr);
          }
        } else {
          queue.push(args);
        }
      }

      function postMessageEventHandler(event) {
        var msgIsString = typeof event.data === 'string';
        var json = {};

        try {
          if (msgIsString) {
            json = JSON.parse(event.data);
          } else {
            json = event.data;
          }
        } catch (ignore) {}

        var payload = json.__tcfapiCall;

        if (payload) {
          window.__tcfapi(
            payload.command,
            payload.version,
            function(retValue, success) {
              var returnMsg = {
                __tcfapiReturn: {
                  returnValue: retValue,
                  success: success,
                  callId: payload.callId
                }
              };
              if (msgIsString) {
                returnMsg = JSON.stringify(returnMsg);
              }
              event.source.postMessage(returnMsg, '*');
            },
            payload.parameter
          );
        }
      }

      while (win) {
        try {
          if (win.frames[TCF_LOCATOR_NAME]) {
            cmpFrame = win;
            break;
          }
        } catch (ignore) {}

        if (win === window.top) {
          break;
        }
        win = win.parent;
      }
      if (!cmpFrame) {
        addFrame();
        win.__tcfapi = tcfAPIHandler;
        win.addEventListener('message', postMessageEventHandler, false);
      }
    };

    makeStub();

    var uspStubFunction = function() {
      var arg = arguments;
      if (typeof window.__uspapi !== uspStubFunction) {
        setTimeout(function() {
          if (typeof window.__uspapi !== 'undefined') {
            window.__uspapi.apply(window.__uspapi, arg);
          }
        }, 500);
      }
    };

    var checkIfUspIsReady = function() {
      uspTries++;
      if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
        console.warn('USP is not accessible');
      } else {
        clearInterval(uspInterval);
      }
    };

    if (typeof window.__uspapi === 'undefined') {
      window.__uspapi = uspStubFunction;
      var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
  })();
  </script>
  <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
  
  <link rel="stylesheet" href="/inc/v-1/css/normalize.css">
  <link rel="stylesheet" href="/inc/v-1/css/main.css?dc=202004">
  <meta name="google-site-verification" content="Tjt_govu6UIPvJNdJ9qf9WgmTiFZVu-jqi753JuIEl8">
</head>
<body>
<div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299)</script></div>


  <!--[if lt IE 7]>
    <p class="chromeframe">Uporabljate zastarel brskalnik. <a href="https://browsehappy.com/">Nadgradite ga še danes</a> ali <a href="https://www.google.com/chromeframe/?redirect=true">namestite Google Chrome Frame</a> za večji užitek pri rabi tega spletišča.</p>
  <![endif]-->
  <div class="wrap-page">
    <div class="o728x90">
      <div class="iAdserver" data-iadserver-zone="25"><script>_ipromNS('zone',25)</script></div>
    </div>
    <div class="o180x90">
    <div class="iAdserver" data-iadserver-zone="34"><script>_ipromNS('zone',34)</script></div>
    </div>
    <div id="page">
      <header>
        <h2><a href="/"><img src="/img/logo-monitor.png" alt="Monitor"></a></h2>
        <ul class="nav top">
          <li><a href="/o-monitorju/">O Monitorju</a></li>
          <li><a href="/piskotki/">Piškotki</a></li>
          <li><a href="/oglasevanje/">Oglaševanje</a></li>
          <li><a href="/kontakt/" class="zadnji">Kontakt</a></li>
        </ul>
        <div class="rdecaPasica">
          <ul class="nav tools">
            
            <li><a href="/registracija/" rel="nofollow">Registracija</a></li>
            <li><a href="/inc/services/prijava.asp" class="formBox prijava" rel="nofollow">Prijava</a></li>
            
            <li class="last"><a href="/inc/services/narocnina/" target="_blank">Naroči se na Monitor!</a></li>
          </ul>
          <ul class="nav social">
            <li><a href="#foot-social" class="fb" title="Družabne aktivnosti - Facebook"></a></li>
            <li><a href="#foot-social" class="twitter" title="Družabne aktivnosti - Twitter"></a></li>
            <li><a href="#foot-social" class="youtube" title="Družabne aktivnosti - YouTube"></a></li>
            <!-- li><a href="https://instagram.com/RevijaMonitor" target="_blank" class="instagram" title="Instagram"></a></li -->
            <li><a href="https://flipboard.com/section/monitor%2C-novice-bP9OKY" target="_blank" class="flipboard" title="Flipboard"></a></li>
            <li><a href="/dovod-rss/" class="rss" title="Dovod RSS"></a></li>
          </ul>
        </div>
        <nav class="nav clear">
        <a class="x-menu">Navigacija</a>
        <ul class="nav main">
<li class="level-1 first"><a href="/novice/" class="level-1">Novice</a></li>
<li class="level-1"><a href="/testi/" class="level-1">Testi</a></li>
<li class="level-1"><a href="/clanki/" class="level-1">Članki</a></li>
<li class="level-1"><a href="/mnenja/" class="level-1">Mnenja</a></li>
<li class="level-1"><a href="/nasveti/" class="level-1">Nasveti</a></li>
<li class="level-1"><a href="/kadri/" class="level-1">Kadri</a></li>
<li class="level-1 last"><a href="/arhiv-revije/" class="level-1">Arhiv</a></li>
<li class="right"><form method="get" action="/iskanje/" class="form search" id="site-search">
<input name="q" placeholder="Iskanje" value="">
</form>
</li></ul>

        </nav>
      </header>

      <div class="main-content">

      

      <section class="bar-main">
        <div class="wrap">
          <div class="content">
            <article class="article news" id="art-cnt">

<h1>Avstralija svari Google in Apple okoli tržnic z aplikacijami</h1>
<div class="info">Objavljeno:&nbsp;28.4.2021&nbsp;12:05</div>
<p class="uvod">Avstralska komisija za konkurenco je mnenja, da bodo potrebni ukrepi za reševanje prevlade Appla in Googla na področju trgovin z aplikacijami za mobilne naprave.</p>
<p class="bodytext">Kot poudarjajo je problem tako v praktičnem monopolu, ki ga držita podjetja (vsak za svojo platformo) kot v dejstvu, da sta podjetja v tržnicah prisotna tudi z lastnimi aplikacijami. Komisija je predlagala, da bi morali imeti uporabniki in razvijalci večji nadzor nad nakupi &ndash; ponekod se že omenja ideja, da bi morala Apple in Google v tržnicah dovoliti tudi druge plačilne sisteme (torej ne le lastni sistem, pri katerem pobereta razmeroma visoki delež). Omenjajo pa tudi možnost, da bi proizvajalca dopuščala zamenjavo vnaprej nameščenih aplikacij.</p>
<p class="bodytext">Avstralija se vse resneje spopada s tehnološkimi velikani. Pred časom je pritegnila pozornost, ko je kot prva država na svetu sprejela zakon, s katerim naj bi Google in Facebook plačevala za novice na svojih platformah.</p>
<ul class="alineja"> <li><a href="https://www.monitor.si/novica/google-zagrozil-da-bo-svoj-iskalnik-umaknil-iz-avstralije/204590/">Google zagrozil, da bo svoj iskalnik umaknil iz Avstralije</a></li> <li><a href="https://www.monitor.si/novica/facebook-v-avstraliji-blokiral-deljenje-vsebin-medijev/205191/">Facebook v Avstraliji blokiral deljenje vsebin medijev</a></li> </ul>
<p class="naslovslika"><img src="/media/monitor/slike/novice/2021/april/__1200/app_store.png" alt="" /></p>
<p class="attachments">
</p>
</article>
<p class="naroci"><strong>Naroči se na redna tedenska ali mesečna obvestila o novih prispevkih na naši spletni strani!</strong> <br>
<a class="btn" href="/registracija/">Prijava</a></p>
<ul class="nav social red">
<li><a class="fb" title="Objavi na Facebooku" href="javascript:void(1)" onclick="window.open(MonitorGetShareLink('fb'), 'newWindow', 'width=905, height=436'); return false;"></a></li>
<li><a class="twitter" title="Objavi na Twitterju" href="javascript:void(1)" onclick="window.open(MonitorGetShareLink('tw'), 'newWindow', 'width=905, height=436'); return false;"></a></li>
<li><a class="in" title="Objavi na LinkedIn" href="javascript:void(1)" onclick="window.open(MonitorGetShareLink('in'), 'newWindow', 'width=960, height=690'); return false;"></a></li>
<li><div class="kindleWidget" title="Pošlji na svoj Kindle"></div></li>
<li><a class="rss" title="Dovod RSS - novice" href="/media/rss/rss-fb-monitor-novice.xml" target="blank"></a></li>
</ul>

<div class="iAdserver" data-iadserver-zone="1715"><script>_ipromNS('zone',1715)</script></div>
<div id="id_obst_kom" class="commentsList">

</div>
<h3>Komentirajo lahko le <a href="/inc/services/prijava.asp" class="formBox prijava" rel="nofollow">prijavljeni uporabniki</a></h3>

          </div>
        </div>
      </section>
      <aside class="bar-side">
<div class="desno">
<div class="iAdserver" data-iadserver-zone="32"><script>_ipromNS('zone',32)</script></div></div>
</aside>


      </div>

      <div class="iAdserver" data-iadserver-zone="440"><script>_ipromNS('zone',440)</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33)</script></div>

      <a name="foot-social"></a>

      <footer>
      
        <div class="monitorTV">
            <h2><a href="//www.youtube.com/user/revijamonitor">Monitor TV</a> na YouTube</h2>
            <div id="mon-tv-last"><p>WgtTlaQnT-o</p></div>
          </div>
          <div class="twitter">
            <h2><a href="//twitter.com/RevijaMonitor">@RevijaMonitor</a> na Twitterju</h2>
              <!-- img src="/media/img/temp/twitter-widget.jpg" width="300" height="165" -->
              <div id="mon-twit-feed"></div>
          </div>
          <div class="fb">
            <h2><a href="//www.facebook.com/RevijaMonitor">Monitor</a> na Facebooku</h2>
            <!-- img src="/media/img/temp/FB-widget.jpg" width="290" height="165" -->
            <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FRevijaMonitor&amp;width=290&amp;height=218&amp;show_faces=true&amp;colorscheme=light&amp;stream=true&amp;border_color=white&amp;header=false&amp;appId=103305196445007" height="218" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:218px; background-color:white;" allowTransparency="false"></iframe>
          </div>
          <div class="clearAll"></div>

          <ul class="nav top" style="margin-top:3em;">
              <li><a href="//www.mladina.si/" target="_blank">&copy; 2021 Mladina d.d. Ljubljana</a></li>
              <li><a href="/piskotki/">Piškotki</a></li>
              <li><a href="/pogoji/">Splošni pogoji</a></li>
              <li><a href="/kontakt/" class="zadnji">Kontakt</a></li>
          </ul>
      


      </footer>
  </div>



      <div class="o160x600">
        <div class="iAdserver" data-iadserver-zone="31"><script>_ipromNS('zone',31)</script></div><div class="iAdserver" data-iadserver-zone="1670"><script>_ipromNS('zone',1670)</script></div>
      </div>
  </div>
  <div class="hidden">
    
      <div id="popupEmail">
          <form name="frmPoslji" id="frmSend" class="form send-mail">
              <ul class="fields">
                  <li><label for="f1">Prejemnik (e-naslov) *</label><input id="f1" name="enaslovTo" class="def" size="30" /></li>
                  <li><label for="f2">Pošiljatelj (e-naslov) *</label><input id="f2" name="enaslovFrom" class="def" size="30" /></li>
                  <li><label for="f3">Sporočilo</label><textarea id="sporocilo" name="f3" class="def" cols="25" rows="5"></textarea></li>
                  <li class="note">Polja označena z * je potrebno obvezno izpolniti</li>
                  <!--input name="slika" value="" type="hidden" /-->
                  <li class="buttons"><a href="javascript:void(sendMailForm($('#frmSend')));" class="btn">Pošlji</a></li>
              </ul>
          </form>
      </div>
  </div>
  <div class="cookie-note">
  <div class="cookie-note-content">
    <form method="post" action="">
      <p>
        Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
        oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
        Z obiskom in uporabo spletnega mesta soglašate s piškotki.
      </p>
    
      <p>
        <input type="hidden" name="piskoteu" value="set">
        <input type="hidden" name="piskoteu_val" value="#g#,#s#,#a#">
        <input type="submit" class="btn" value="Strinjam se">
      </p>
      
      <br clear="all">
      
      <p>
        <a href="/piskotki/">Več o piškotkih in nastavitve piškotkov</a>
      </p>
    </form>
  </div>
</div>


  <div class="hidden" id="div-monitor-teme">
  <ul>
	<li><a href="/teme/google/" title="google" rel="261"><span>google</span></a></li>
	<li><a href="/teme/varnost/" title="varnost" rel="242"><span>varnost</span></a></li>
	<li><a href="/teme/apple/" title="apple" rel="207"><span>apple</span></a></li>
	<li><a href="/teme/huawei/" title="huawei" rel="185"><span>huawei</span></a></li>
	<li><a href="/teme/samsung/" title="samsung" rel="157"><span>samsung</span></a></li>
	<li><a href="/teme/android/" title="android" rel="138"><span>android</span></a></li>
	<li><a href="/teme/microsoft/" title="microsoft" rel="128"><span>microsoft</span></a></li>
	<li><a href="/teme/koronavirus/" title="koronavirus" rel="118"><span>koronavirus</span></a></li>
	<li><a href="/teme/facebook/" title="Facebook" rel="98"><span>Facebook</span></a></li>
	<li><a href="/teme/poslovanje/" title="poslovanje" rel="90"><span>poslovanje</span></a></li>
	<li><a href="/teme/pametni-telefon/" title="pametni telefon" rel="68"><span>pametni telefon</span></a></li>
	<li><a href="/teme/5g/" title="5G" rel="67"><span>5G</span></a></li>
	<li><a href="/teme/trump-mon/" title="Trump" rel="67"><span>Trump</span></a></li>
	<li><a href="/teme/zasebnost/" title="zasebnost" rel="63"><span>zasebnost</span></a></li>
	<li><a href="/teme/umetna-inteligenca/" title="umetna inteligenca" rel="62"><span>umetna inteligenca</span></a></li>
	<li><a href="/teme/galaxy/" title="galaxy" rel="61"><span>galaxy</span></a></li>
	<li><a href="/teme/oblak/" title="oblak" rel="60"><span>oblak</span></a></li>
	<li><a href="/teme/iphone/" title="iPhone" rel="55"><span>iPhone</span></a></li>
	<li><a href="/teme/poslovne-resitve/" title="Poslovne rešitve" rel="53"><span>Poslovne rešitve</span></a></li>
	<li><a href="/teme/igre/" title="igre" rel="50"><span>igre</span></a></li>
	<li><a href="/teme/amazon/" title="Amazon" rel="49"><span>Amazon</span></a></li>
	<li><a href="/teme/procesor/" title="procesor" rel="45"><span>procesor</span></a></li>
	<li><a href="/teme/intel/" title="Intel" rel="44"><span>Intel</span></a></li>
	<li><a href="/teme/eu/" title="EU" rel="39"><span>EU</span></a></li>
	<li><a href="/teme/raziskave/" title="raziskave" rel="36"><span>raziskave</span></a></li>
	<li><a href="/teme/internet-mon/" title="internet" rel="35"><span>internet</span></a></li>
</ul>
  </div>

  <div class="hidden" id="div-monitor-srch">
    <div id="searchFlt"><ul class="nav srch"><li>Omejitev iskanja:</li><li class="srch-flt" rel="*">Vse</li><li class="srch-flt" rel="/clanek/">Članki</li><li class="srch-flt last" rel="/novica/">Novice</li></ul></div>
    <div class="clearAll"></div>
    <div id="searchBox"><div id="searchForm">Preiskujem...</div><div id="searchOne"><p>&nbsp;</p></div></div>
  </div>


<style>
/* gcse */
div#searchBox {
  clear: both;
  overflow: hidden;
}

.gsc-adBlock {
  display: none !important;
}

.cse .gsc-control-cse, .gsc-control-cse {
  width:100% !important;
}

.gs-webResult.gs-result a.gs-title { color:red !important; text-decoration: none; }
.gs-webResult.gs-result a.gs-title:hover { text-decoration: underline; }
.gs-webResult.gs-result a.gs-title b { color:red !important; font-weight:normal !important; }

.gs-webResult div.gs-visibleUrl, .gs-imageResult div.gs-visibleUrl { color: #555 !important; }

.gsc-results .gsc-cursor-box .gsc-cursor-page { color: red !important; }

.gsc-control,
.gsc-results {
    width: 100%;
    padding: 0;
}

.gsc-control-cse {
  border: 0;
  padding: 0;
}
.gsc-control-cse,
.gsc-control-cse .gsc-table-result {
  font-family: inherit;
  font-size: 1em;
}

.gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
  padding: 0;
}

.gsc-search-box,
.gsc-resultsHeader,
.ex-gsc-above-wrapper-area { display: none; }
.gsc-above-wrapper-area-container { margin:0; border-spacing: 0; }
.gsc-result-info-container { background: none; padding: 0; }
.gsc-result-info { padding: 0; }
.gsc-webResult .gsc-result,
.gsc-result {
  border: 0 !important;
  margin: 0;
  padding: 10px 0;
}
table.gsc-table-result {
  font-size: 1em;
  margin: 0;
  width: 100%;
}
article table.gsc-table-result td,
article table.gcsc-branding td {
  background-image: none;
  padding: 0;
}

.gsc-results div.gs-title {
    font-size: 1.2em;
    font-weight: bold;
}
.gsc-results .gs-title a:hover { text-decoration: underline; }
.gsc-results .gs-title, .gsc-results .gs-title * {
    color: #222;
    text-decoration: none;
}
.gsc-results .gs-snippet { color: #222; }
.gsc-results .gs-snippet {
    font-size: 1.2em;
}
.gsc-results a.gs-visibleUrl, .gsc-results .gs-visibleUrl {
    color: #f00;
    font-size: 1.2em;
}
.gsc-results .gsc-cursor {
  display: block;
  float: right;
}
.gsc-results .gsc-cursor-box {
  font-size: 1.2em;
  margin: 40px 0 0;
  overflow: hidden;
  padding: 10px 0;
}
.gsc-results .gsc-cursor-box .gsc-cursor .gsc-cursor-page:first-child {
    background: none;
    padding-left: 0;
}
.gsc-results .gsc-cursor-box .gsc-cursor-page {
  /*float: left;*/
  color: #666;
  margin: 0 7px 0 0;
  padding: 0;
  text-decoration: none;
}
.gsc-results .gsc-cursor-box .gsc-cursor-page:hover {
  text-decoration: underline;
}
.gsc-results .gsc-cursor-box .gsc-cursor-current-page {
  color: #000;
  font-weight: bold;
}
.gsc-results .gsc-cursor-box .gsc-cursor-current-page:hover {
  text-decoration: none;
}
.gs-no-results-result .gs-snippet, .gs-error-result .gs-snippet {
    background: transparent;
    border: 0 none;
    margin: 0;
}

.gs-spelling,
.gsc-control-cse .gs-spelling,
.gsc-control-cse .gsc-results .gs-spelling-original {
  font-size: 1.2em;
}
.gs-spelling a {
  color: #f00;
  visibility: hidden;
}
.gs-spelling a b {
  visibility: visible;
}

.gsc-tabsArea { border-color: #f00; }
.gsc-tabHeader.gsc-tabhActive {
  border-color: #f00;
  border-bottom-color: transparent;
}

</style>

  <!-- script src="/inc/v-1/js/vendor/jquery-1.8.2.min.js"></script -->
  <script src="/_inc/js/jquery/1.10/jquery.min.js"></script>
  <script src="/inc/v-1/php/twitter/jquery.tweet.js?dc=_20150825"></script>
  <script src="/inc/v-1/js/vendor/jquery.tagcloud.js"></script>
  <!-- script src="/inc/v-1/js/vendor/jquery.fancybox-2.1.3.min.js"></script -->
  <script src="/inc/v-1/js/vendor/fancybox/jquery.fancybox.js"></script>
  <script src="/inc/v-1/js/vendor/jquery.cookie.js"></script>
  <script src="/inc/v-1/js/plugins.js?_dc=2020f"></script>

  
  <!-- Kindle -->
  <script type="text/javascript" src="https://d1xnn692s7u6t6.cloudfront.net/widget.js"></script>
  <script type="text/javascript">(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"content":"article#art-cnt","exclude":"img","title":"article h1","author":"article div.info a.avtor","published":"article div.info"}):setTimeout(k,500);})();</script>
  
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-3100477-1', {'storage': 'none', 'clientId': '5fee432fc2d121238992'});
    ga('send', 'pageview', {'anonymizeIp': true});

    
  </script>

  
  <script>

    _ipromNS('load');

    // 2019-07-27
    $(window).on('load', function() {
      var h = 0;
      $('.iAdserver').each(function() { h += $(this).height(); });
      if ( h > 0 ) {
        ga('send', 'event', 'ad-detect', 'yes', 'on', h);
      } else {
        ga('send', 'event', 'ad-detect', 'no', 'off', 0);
      }
    });

  </script>
</body>
</html>
