<!doctype html>
<html lang="sl">
<head>
  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

  
  <link rel="stylesheet" href="/inc/v-2/css/style.min.css?_dc=20210903f">


  <meta name="robots" value="index, follow, max-image-preview:large">

  <link rel="alternate" type="application/rss+xml" title="Dovod RSS - novice" href="/media/rss/rss-fb-monitor-novice.xml">
  <link rel="alternate" type="application/rss+xml" title="Dovod RSS - članki" href="/media/rss/rss-fb-monitor-clanki.xml">
  <link rel="alternate" type="application/rss+xml" title="Dovod RSS - komentarji" href="/media/rss/rss-fb-monitor-komentarji.xml">
  <meta name="keywords" content="Preizkusi" lang="sl">
<meta name="description" content="V laboratorij smo dobili dve zanimivi novi miši največjega prepoznavnega imena na področju računalniške periferije." lang="sl">
<meta property="og:title" content="Delo in igre | Monitor">
<meta name="twitter:title" content="Delo in igre | Monitor">
<meta property="og:image" content="https://www.monitor.si/media/monitor/slike/clanki/2022/10/preizkusi_8/__300/logitech-g502-x-plus.png">
<meta property="og:description" content="V laboratorij smo dobili dve zanimivi novi miši največjega prepoznavnega imena na področju računalniške periferije.">
<meta property="og:url" content="https://www.monitor.si/clanek/delo-in-igre/219351/" />
<meta property="og:site_name" content="Monitor" />
<meta property="og:type" content="article" />
<meta property="fb:admins" content="1034552026" />
<meta name="twitter:card" content="summary">
<meta name="twitter:description" content="V laboratorij smo dobili dve zanimivi novi miši največjega prepoznavnega imena na področju računalniške periferije.">
<meta name="twitter:image" content="https://www.monitor.si/media/monitor/slike/clanki/2022/10/preizkusi_8/__300/logitech-g502-x-plus.png">
  <title>Delo in igre | Monitor</title>
  <script src="/inc/v-1/js/sKript.js"></script>
  
  <script src='//www.google.com/jsapi' type='text/javascript'></script>
  
  <script src="https://cse.google.com/cse.js?cx=015918911181692942302:8fj0c8tmisc" async></script>
  <script type="text/javascript">

    //var g_search_query_S = '';
    //google.load('search', '1', {language: 'sl'});

  </script>
  
  <meta name="google-site-verification" content="Tjt_govu6UIPvJNdJ9qf9WgmTiFZVu-jqi753JuIEl8">


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'WezPDSS4b1Aa3', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

</head>
<body>
<div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299)</script></div>


  <div class="container">
        
    <div class="row">
      <div class="col-12">
        <header>
          <div class="d-xl-flex">
            <div class="logo">
              <h2><a href="/"><img src="/inc/v-2/img/logo-monitor.png" alt="Monitor"></a></h2>
            </div>
            <div class="text-right flex-xl-fill">
              <ul class="nav justify-content-xl-end nav-top">
                <li><a href="/o-monitorju/">O Monitorju</a></li>
                <li><a href="/piskotki/">Piškotki</a></li>
                <li><a href="/oglasevanje/">Oglaševanje</a></li>
                <li><a href="/kontakt/" class="zadnji">Kontakt</a></li>
              </ul>
              <ul class="nav justify-content-xl-end nav-tools">
                
                <li><a href="/registracija/" rel="nofollow">Registracija</a></li>
                <li class="unbordered"><a href="/inc/services/prijava.asp" class="formBox prijava" rel="nofollow">Prijava</a></li>
                
                <li class="special"><a href="/inc/services/narocnina/" target="_blank">Naroči se na Monitor!</a></li>
                
                <li class="search">
                <form method="get" action="/iskanje/" class="form search" id="site-search">
                <input name="q" placeholder="Iskanje" value="">
                </form>
                </li>
                
                <li class="icon"><a href="#foot-social" class="fb" title="Družabne aktivnosti - Facebook"><span class="fa fa-facebook"><!-- f --></span></a></li>
                <li class="icon"><a href="#foot-social" class="twitter" title="Družabne aktivnosti - Twitter"><span class="fa fa-twitter"><!-- t --></span></a></li>
                <li class="icon"><a href="#foot-social" class="youtube" title="Družabne aktivnosti - YouTube"><span class="fa fa-youtube-play"><!-- y --></span></a></li>
                <li class="icon"><a href="https://flipboard.com/section/monitor%2C-novice-bP9OKY" target="_blank" class="flipboard" title="Flipboard"><span class="svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 60"><rect x="0" y="0" width="60" height="60" fill="transparent" /><g shape-rendering="crispEdges" fill="#48607E"><rect x="20" y="20" width="20" height="20" opacity="0.8" /><rect x="20" y="0" width="40" height="20" opacity="0.9" /><rect x="0" y="0" width="20" height="60" /></g></svg></span></a></li>
                <li class="icon"><a href="/dovod-rss/" class="rss" title="Dovod RSS"><span class="fa fa-rss"><!-- ` --></span></a></li>
              </ul>
            </div>
          </div>
          
        </header>
        
        <nav class="nav clear">
          <a class="x-menu d-block d-xl-none">Navigacija<span class="navbar-toggler"><span></span></span></a>
          <ul class="nav nav-main">
<li><a href="/aktualna/" class="level-1">Aktualna številka</a></li>
<li><a href="/novice/" class="level-1">Novice</a></li>
<li><a href="/testi/" class="level-1">Testi</a></li>
<li><a href="/clanki/" class="level-1">Članki</a></li>
<li><a href="/mnenja/" class="level-1">Mnenja</a></li>
<li><a href="/spletni-dvd/" class="level-1">Spletni DVD</a></li>
<li><a href="/arhiv-revije/" class="level-1">Arhiv</a></li>
<li><a href="/kadri/" class="level-1">Kadri</a></li>
<li><a href="/sporocajo/" class="level-1">Sporočajo</a></li>
</ul>

        </nav>

      </div>
    </div>
    <div class="row">
      <div class="col-12">
        
      </div>
    </div>
    
    <div class="row">
      <div class="col-xl-m">
      <article class="article" id="art-cnt">

<div class="icon-lock-1"></div>
<div class="info-cat clearfix"> <div class="cut-left note-blue"><a href="/testi/preizkusi/">Preizkusi</a></div></div>
<div class="info">Objavljeno:&nbsp;27.9.2022 | Avtor:&nbsp;<a href="/avtor/jure-forstneric/" class="avtor">Jure Forstnerič</a> | <a href="/revija/oktober-2022/">Monitor Oktober 2022</a></div>
<h1>Delo in igre</h1>
<p class="uvod">V laboratorij smo dobili dve zanimivi novi miši največjega prepoznavnega imena na področju računalniške periferije.</p>
<p class="bodytext">Prva, model <strong>MX Master 3S</strong>, meri na zahtevno poslovno oziroma pisarniško rabo, druga, model G502 X, pa nagovarja igričarje. Miši serije MX Master že dolgo veljajo za ene najboljših med zahtevnimi uporabniki, tudi po pisalni mizi našega urednika se že več let podi predhodnik tokrat preizkušenega modela.</p>
<div class="buy-header">
<h3>Zakup člankov</h3>
</div>
<div class="buy">
<form id="fMoneta" name="fMoneta" method="post" action="/inc/services/nakup.asp" class="forma zetoni">
<input type="hidden" name="clid" value="219351" />
<input type="hidden" name="monetaOpcija" value="" id="id-mopcija" />
<input type="hidden" name="TipKartice" value="MONETA" />
<input type="hidden" name="zetoniSubmit" value="1" />
</form>
<div class="nakup" id="idDetajlZetoni">

<!-- cenik -->
<form id="fZetoni" name="fZetoni" method="post" class="forma-nep zetoni">
<div id="idPlacilneOpcije" class="clProTipPl red-cut clearfix">
<p>Izbirate lahko med: </p>
<ul class="fields">
<li class="radio"><label>Mesečni zakup ogledov člankov: 5,2 &euro;</label></li>
<li class="radio"><label>Letna naročnina na spletni Monitor: 49,92 &euro;</label></li>
</ul>
</div>
</form>
<p><strong>Za plačilo lahko uporabite plačilno kartico ali PayPal:</strong></p>
<div id="idKartice">
<div class="clProTipPl">
	<ul class="fields">
		<li class="radio">
<input type="hidden" value="NESTPAY_PGW" name="TipKartice" id="tipKarticePK">
<span class="image">
<svg class="paypal" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="124px" height="33px" viewBox="0 0 124 33" enable-background="new 0 0 124 33" xml:space="preserve"><path fill="#253B80" d="M46.211,6.749h-6.839c-0.468,0-0.866,0.34-0.939,0.802l-2.766,17.537c-0.055,0.346,0.213,0.658,0.564,0.658 h3.265c0.468,0,0.866-0.34,0.939-0.803l0.746-4.73c0.072-0.463,0.471-0.803,0.938-0.803h2.165c4.505,0,7.105-2.18,7.784-6.5 c0.306-1.89,0.013-3.375-0.872-4.415C50.224,7.353,48.5,6.749,46.211,6.749z M47,13.154c-0.374,2.454-2.249,2.454-4.062,2.454 h-1.032l0.724-4.583c0.043-0.277,0.283-0.481,0.563-0.481h0.473c1.235,0,2.4,0,3.002,0.704C47.027,11.668,47.137,12.292,47,13.154z" /><path fill="#253B80" d="M66.654,13.075h-3.275c-0.279,0-0.52,0.204-0.563,0.481l-0.145,0.916l-0.229-0.332 c-0.709-1.029-2.29-1.373-3.868-1.373c-3.619,0-6.71,2.741-7.312,6.586c-0.313,1.918,0.132,3.752,1.22,5.031 c0.998,1.176,2.426,1.666,4.125,1.666c2.916,0,4.533-1.875,4.533-1.875l-0.146,0.91c-0.055,0.348,0.213,0.66,0.562,0.66h2.95 c0.469,0,0.865-0.34,0.939-0.803l1.77-11.209C67.271,13.388,67.004,13.075,66.654,13.075z M62.089,19.449 c-0.316,1.871-1.801,3.127-3.695,3.127c-0.951,0-1.711-0.305-2.199-0.883c-0.484-0.574-0.668-1.391-0.514-2.301 c0.295-1.855,1.805-3.152,3.67-3.152c0.93,0,1.686,0.309,2.184,0.892C62.034,17.721,62.232,18.543,62.089,19.449z"/><path fill="#253B80" d="M84.096,13.075h-3.291c-0.314,0-0.609,0.156-0.787,0.417l-4.539,6.686l-1.924-6.425 c-0.121-0.402-0.492-0.678-0.912-0.678h-3.234c-0.393,0-0.666,0.384-0.541,0.754l3.625,10.638l-3.408,4.811 c-0.268,0.379,0.002,0.9,0.465,0.9h3.287c0.312,0,0.604-0.152,0.781-0.408L84.564,13.97C84.826,13.592,84.557,13.075,84.096,13.075z "/><path fill="#179BD7" d="M94.992,6.749h-6.84c-0.467,0-0.865,0.34-0.938,0.802l-2.766,17.537c-0.055,0.346,0.213,0.658,0.562,0.658 h3.51c0.326,0,0.605-0.238,0.656-0.562l0.785-4.971c0.072-0.463,0.471-0.803,0.938-0.803h2.164c4.506,0,7.105-2.18,7.785-6.5 c0.307-1.89,0.012-3.375-0.873-4.415C99.004,7.353,97.281,6.749,94.992,6.749z M95.781,13.154c-0.373,2.454-2.248,2.454-4.062,2.454 h-1.031l0.725-4.583c0.043-0.277,0.281-0.481,0.562-0.481h0.473c1.234,0,2.4,0,3.002,0.704 C95.809,11.668,95.918,12.292,95.781,13.154z"/><path fill="#179BD7" d="M115.434,13.075h-3.273c-0.281,0-0.52,0.204-0.562,0.481l-0.145,0.916l-0.23-0.332 c-0.709-1.029-2.289-1.373-3.867-1.373c-3.619,0-6.709,2.741-7.311,6.586c-0.312,1.918,0.131,3.752,1.219,5.031 c1,1.176,2.426,1.666,4.125,1.666c2.916,0,4.533-1.875,4.533-1.875l-0.146,0.91c-0.055,0.348,0.213,0.66,0.564,0.66h2.949 c0.467,0,0.865-0.34,0.938-0.803l1.771-11.209C116.053,13.388,115.785,13.075,115.434,13.075z M110.869,19.449 c-0.314,1.871-1.801,3.127-3.695,3.127c-0.949,0-1.711-0.305-2.199-0.883c-0.484-0.574-0.666-1.391-0.514-2.301 c0.297-1.855,1.805-3.152,3.67-3.152c0.93,0,1.686,0.309,2.184,0.892C110.816,17.721,111.014,18.543,110.869,19.449z"/><path fill="#179BD7" d="M119.295,7.23l-2.807,17.858c-0.055,0.346,0.213,0.658,0.562,0.658h2.822c0.469,0,0.867-0.34,0.939-0.803 l2.768-17.536c0.055-0.346-0.213-0.659-0.562-0.659h-3.16C119.578,6.749,119.338,6.953,119.295,7.23z"/><path fill="#253B80" d="M7.266,29.154l0.523-3.322l-1.165-0.027H1.061L4.927,1.292C4.939,1.218,4.978,1.149,5.035,1.1 c0.057-0.049,0.13-0.076,0.206-0.076h9.38c3.114,0,5.263,0.648,6.385,1.927c0.526,0.6,0.861,1.227,1.023,1.917 c0.17,0.724,0.173,1.589,0.007,2.644l-0.012,0.077v0.676l0.526,0.298c0.443,0.235,0.795,0.504,1.065,0.812 c0.45,0.513,0.741,1.165,0.864,1.938c0.127,0.795,0.085,1.741-0.123,2.812c-0.24,1.232-0.628,2.305-1.152,3.183 c-0.482,0.809-1.096,1.48-1.825,2c-0.696,0.494-1.523,0.869-2.458,1.109c-0.906,0.236-1.939,0.355-3.072,0.355h-0.73 c-0.522,0-1.029,0.188-1.427,0.525c-0.399,0.344-0.663,0.814-0.744,1.328l-0.055,0.299l-0.924,5.855l-0.042,0.215 c-0.011,0.068-0.03,0.102-0.058,0.125c-0.025,0.021-0.061,0.035-0.096,0.035H7.266z"/><path fill="#179BD7" d="M23.048,7.667L23.048,7.667L23.048,7.667c-0.028,0.179-0.06,0.362-0.096,0.55 c-1.237,6.351-5.469,8.545-10.874,8.545H9.326c-0.661,0-1.218,0.48-1.321,1.132l0,0l0,0L6.596,26.83l-0.399,2.533 c-0.067,0.428,0.263,0.814,0.695,0.814h4.881c0.578,0,1.069-0.42,1.16-0.99l0.048-0.248l0.919-5.832l0.059-0.32 c0.09-0.572,0.582-0.992,1.16-0.992h0.73c4.729,0,8.431-1.92,9.513-7.476c0.452-2.321,0.218-4.259-0.978-5.622 C24.022,8.286,23.573,7.945,23.048,7.667z"/><path fill="#222D65" d="M21.754,7.151c-0.189-0.055-0.384-0.105-0.584-0.15c-0.201-0.044-0.407-0.083-0.619-0.117 c-0.742-0.12-1.555-0.177-2.426-0.177h-7.352c-0.181,0-0.353,0.041-0.507,0.115C9.927,6.985,9.675,7.306,9.614,7.699L8.05,17.605 l-0.045,0.289c0.103-0.652,0.66-1.132,1.321-1.132h2.752c5.405,0,9.637-2.195,10.874-8.545c0.037-0.188,0.068-0.371,0.096-0.55 c-0.313-0.166-0.652-0.308-1.017-0.429C21.941,7.208,21.848,7.179,21.754,7.151z"/><path fill="#253B80" d="M9.614,7.699c0.061-0.393,0.313-0.714,0.652-0.876c0.155-0.074,0.326-0.115,0.507-0.115h7.352 c0.871,0,1.684,0.057,2.426,0.177c0.212,0.034,0.418,0.073,0.619,0.117c0.2,0.045,0.395,0.095,0.584,0.15 c0.094,0.028,0.187,0.057,0.278,0.086c0.365,0.121,0.704,0.264,1.017,0.429c0.368-2.347-0.003-3.945-1.272-5.392 C20.378,0.682,17.853,0,14.622,0h-9.38c-0.66,0-1.223,0.48-1.325,1.133L0.01,25.898c-0.077,0.49,0.301,0.932,0.795,0.932h5.791 l1.454-9.225L9.614,7.699z"/></svg>
<svg class="mc" clip-rule="evenodd" fill-rule="evenodd" viewBox="0 0 560 400" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><clipPath id="a"><path clip-rule="evenodd" d="m125.758 80h308.483v240h-308.483z"/></clipPath><g clip-path="url(#a)"><path d="m428.163 316.746v.616h.575c.108.002.215-.025.309-.078.076-.054.12-.143.115-.236.004-.092-.039-.179-.115-.23-.093-.056-.2-.083-.309-.079h-.575zm.581-.437c.247-.015.491.056.691.201.163.133.253.336.243.546.007.18-.064.355-.195.479-.154.134-.348.215-.552.23l.771.879h-.594l-.709-.873h-.23v.873h-.497v-2.333h1.08zm-.154 3.14c.261.003.519-.05.758-.154.23-.099.439-.241.617-.418.177-.177.319-.386.418-.617.202-.489.202-1.038 0-1.527-.1-.23-.242-.439-.418-.617-.178-.177-.387-.319-.617-.418-.241-.098-.498-.148-.758-.145-.264-.002-.526.047-.771.145-.235.097-.45.239-.631.418-.557.571-.719 1.424-.412 2.16.094.231.234.441.412.617.182.178.396.32.631.418.244.104.506.156.771.154m0-4.473c.678-.001 1.329.265 1.813.74.233.228.418.5.546.801.266.622.266 1.328 0 1.951-.131.298-.316.57-.546.8-.237.227-.512.41-.813.54-.316.134-.656.203-1 .201-.347.002-.691-.066-1.012-.201-.304-.127-.582-.31-.819-.54-.23-.238-.413-.519-.538-.826-.266-.623-.266-1.329 0-1.952.127-.3.313-.572.546-.8.234-.234.512-.417.819-.54.32-.135.665-.203 1.012-.2m-236.183-8.987c0-4.449 2.916-8.105 7.68-8.105 4.553 0 7.626 3.498 7.626 8.105 0 4.608-3.073 8.106-7.626 8.106-4.764 0-7.68-3.656-7.68-8.106m20.496 0v-12.663h-5.505v3.085c-1.746-2.28-4.394-3.709-7.996-3.709-7.095 0-12.663 5.565-12.663 13.294s5.565 13.294 12.663 13.294c3.6 0 6.25-1.432 7.996-3.71v3.074h5.499v-12.665zm186.003 0c0-4.449 2.915-8.105 7.681-8.105 4.558 0 7.626 3.498 7.626 8.105 0 4.608-3.068 8.106-7.626 8.106-4.764 0-7.681-3.656-7.681-8.106m20.502 0v-22.827h-5.51v13.249c-1.746-2.28-4.394-3.709-7.995-3.709-7.096 0-12.664 5.565-12.664 13.294s5.565 13.294 12.664 13.294c3.601 0 6.249-1.432 7.995-3.71v3.074h5.51zm-138.182-8.366c3.547 0 5.826 2.225 6.407 6.141h-13.135c.588-3.656 2.807-6.141 6.729-6.141m.11-4.935c-7.419 0-12.609 5.398-12.609 13.294 0 8.05 5.398 13.294 12.978 13.294 3.812 0 7.305-.952 10.377-3.548l-2.698-4.079c-2.122 1.696-4.824 2.648-7.365 2.648-3.547 0-6.777-1.643-7.571-6.201h18.797c.054-.684.109-1.375.109-2.116-.055-7.892-4.935-13.294-12.021-13.294m66.463 13.294c0-4.45 2.915-8.105 7.679-8.105 4.554 0 7.626 3.498 7.626 8.105s-3.072 8.106-7.626 8.106c-4.764 0-7.681-3.656-7.681-8.106m20.496 0v-12.654h-5.502v3.085c-1.752-2.28-4.394-3.709-7.996-3.709-7.095 0-12.663 5.565-12.663 13.294s5.565 13.294 12.663 13.294c3.602 0 6.244-1.432 7.996-3.71v3.074h5.503v-12.665zm-51.582 0c0 7.68 5.346 13.294 13.506 13.294 3.812 0 6.353-.848 9.1-3.018l-2.644-4.45c-2.067 1.485-4.237 2.28-6.632 2.28-4.395-.054-7.626-3.232-7.626-8.106s3.231-8.05 7.626-8.105c2.389 0 4.559.794 6.632 2.279l2.644-4.449c-2.752-2.171-5.292-3.019-9.1-3.019-8.16 0-13.506 5.613-13.506 13.294m70.967-13.294c-3.176 0-5.244 1.485-6.674 3.71v-3.07h-5.456v25.314h5.511v-14.19c0-4.189 1.8-6.517 5.399-6.517 1.178-.017 2.348.2 3.442.637l1.697-5.188c-1.218-.48-2.807-.691-3.922-.691m-147.554 2.648c-2.648-1.746-6.298-2.648-10.323-2.648-6.414 0-10.543 3.074-10.543 8.104 0 4.127 3.074 6.674 8.735 7.468l2.6.37c3.019.424 4.444 1.219 4.444 2.648 0 1.958-2.005 3.075-5.77 3.075-3.813 0-6.565-1.219-8.42-2.649l-2.587 4.293c3.019 2.224 6.832 3.285 10.961 3.285 7.311 0 11.548-3.443 11.548-8.263 0-4.45-3.335-6.777-8.844-7.571l-2.595-.377c-2.383-.308-4.292-.788-4.292-2.485 0-1.85 1.8-2.964 4.82-2.964 3.231 0 6.359 1.218 7.892 2.17l2.383-4.45zm71.03-2.644c-3.176 0-5.244 1.486-6.668 3.71v-3.079h-5.456v25.314h5.505v-14.19c0-4.189 1.8-6.517 5.399-6.517 1.178-.017 2.348.2 3.442.637l1.697-5.188c-1.218-.48-2.807-.691-3.922-.691m-46.973.635h-9.002v-7.679h-5.565v7.679h-5.134v5.032h5.134v11.548c0 5.873 2.28 9.371 8.792 9.371 2.389 0 5.141-.74 6.887-1.957l-1.59-4.714c-1.643.952-3.443 1.432-4.874 1.432-2.752 0-3.65-1.697-3.65-4.237v-11.439h9.002zm-82.302 25.321v-15.887c0-5.983-3.813-10.009-9.959-10.063-3.232-.054-6.565.952-8.898 4.504-1.746-2.807-4.498-4.504-8.366-4.504-2.704 0-5.346.794-7.415 3.759v-3.13h-5.509v25.314h5.552v-14.036c0-4.394 2.437-6.729 6.201-6.729 3.655 0 5.505 2.383 5.505 6.674v14.088h5.565v-14.036c0-4.394 2.54-6.729 6.194-6.729 3.759 0 5.553 2.383 5.553 6.674v14.088z" fill="#231f20"/><path d="m431.302 234.43v-3.702h-.964l-1.115 2.54-1.109-2.54h-.967v3.702h.684v-2.789l1.043 2.406h.71l1.042-2.412v2.795h.679zm-6.116 0v-3.068h1.234v-.625h-3.153v.625h1.234v3.068z" fill="#f79410"/><path d="m321.733 250.306h-83.423v-149.923h83.425z" fill="#ff5f00"/><path d="m243.599 175.348c0-30.412 14.24-57.503 36.413-74.962-16.781-13.232-37.548-20.418-58.918-20.386-52.654 0-95.336 42.688-95.336 95.348 0 52.659 42.682 95.347 95.336 95.347 21.37.032 42.138-7.154 58.92-20.386-22.172-17.456-36.415-44.548-36.415-74.961" fill="#eb001b"/><path d="m434.28 175.348c0 52.659-42.682 95.347-95.335 95.347-21.373.031-42.143-7.154-58.928-20.386 22.18-17.459 36.42-44.548 36.42-74.961 0-30.414-14.24-57.503-36.42-74.962 16.784-13.232 37.554-20.417 58.926-20.386 52.654 0 95.336 42.688 95.336 95.348" fill="#f79410"/></g></svg>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 48" style="enable-background:new 0 0 100 48;" xml:space="preserve"><g><path d="M48.4,33.5c2.7-2.4,4.2-5.8,4.2-9.4c0-3.7-1.6-7.1-4.2-9.4c-2.3-2.1-5.4-3.3-8.6-3.3c-7,0-12.8,5.7-12.8,12.7c0,7,5.7,12.8,12.8,12.8C43,36.8,46,35.6,48.4,33.5z" fill="#009DDD"/><path d="M56.5,11.7c-3.8,0-7.5,1.7-10,4.6h2.6c0.4,0.4,0.7,0.9,1,1.4h-4.6c-0.3,0.4-0.5,0.9-0.7,1.4h6.1c0.2,0.4,0.4,0.9,0.5,1.3h-7.1c-0.1,0.4-0.3,0.9-0.4,1.4h7.9c0.5,2.2,0.4,4.6-0.4,6.8h-7.1c0.2,0.5,0.3,0.9,0.5,1.3h6.1c-0.2,0.5-0.5,0.9-0.7,1.4h-4.6c0.3,0.5,0.6,0.9,1,1.3h2.6c-0.4,0.5-0.8,0.9-1.3,1.3c2.4,2.1,5.5,3.3,8.7,3.3c7.1,0,12.9-5.7,12.9-12.8C69.4,17.4,63.7,11.7,56.5,11.7z" fill="#ED1C2E"/><path d="M38.4,27.6h-1.6l1-5.1l-2.2,5.1h-1.5l-0.3-5.1l-1,5.1h-1.5l1.2-6.6h2.5l0.1,4.1L37,21h2.6L38.4,27.6L38.4,27.6z M56.4,27.5c-0.4,0.1-0.8,0.2-1.2,0.2c-0.8,0-1.3-0.4-1.3-1.2c0-0.2,0-0.3,0-0.5l0.1-0.5l0.1-0.4l0.7-4.1h1.6l-0.2,1.2h0.8l-0.2,1.3h-0.8l-0.4,2.2c0,0.1,0,0.1,0,0.2c0,0.3,0.2,0.4,0.5,0.4c0.2,0,0.3,0,0.4-0.1C56.6,26.3,56.4,27.5,56.4,27.5z M61.1,22.3c-0.1-0.1-0.2-0.1-0.2-0.1l-0.1,0c-0.1,0-0.1,0-0.2,0c-0.5,0-0.9,0.2-1.4,0.9l0.1-0.8h-1.5l-1,5.4h1.6c0.6-3.3,0.8-3.9,1.6-3.9c0.1,0,0.1,0,0.2,0l0.2,0C60.5,23.8,61.1,22.3,61.1,22.3z M50,23.9c0,0.7,0.4,1.1,1.2,1.5c0.7,0.3,0.8,0.3,0.8,0.6c0,0.3-0.3,0.5-0.9,0.5c-0.5,0-1-0.1-1.5-0.2l-0.2,1.2l0.1,0l0.3,0.1c0.1,0,0.2,0,0.4,0c0.4,0,0.7,0,0.9,0c1.7,0,2.5-0.6,2.5-1.8c0-0.7-0.3-1.2-1.1-1.5c-0.7-0.3-0.8-0.3-0.8-0.6c0-0.3,0.3-0.4,0.8-0.4c0.3,0,0.8,0,1.2,0.1l0.2-1.2c-0.5-0.1-1-0.1-1.4-0.1C50.6,22.1,50,22.9,50,23.9z M43.6,27.6h-1.3l0-0.6c-0.4,0.4-1,0.7-1.7,0.7c-0.9,0-1.5-0.6-1.5-1.5c0-1.3,1-2.1,2.8-2.1c0.2,0,0.4,0,0.7,0c0-0.2,0.1-0.3,0.1-0.3c0-0.4-0.3-0.5-1-0.5c-0.5,0-1,0.1-1.3,0.1l-0.2,0.1l-0.1,0l0.2-1.2c0.8-0.2,1.3-0.3,1.9-0.3c1.4,0,2.1,0.5,2.1,1.6c0,0.3,0,0.5-0.1,1.1l-0.3,1.9L43.7,27l0,0.3l0,0.2L43.6,27.6L43.6,27.6zM42.4,25.2c-0.1,0-0.2,0-0.4,0c-0.9,0-1.4,0.3-1.4,0.8c0,0.3,0.2,0.5,0.6,0.5C41.9,26.5,42.4,26,42.4,25.2z M48.9,27.5c-0.5,0.1-1.1,0.2-1.6,0.2c-1.8,0-2.7-0.8-2.7-2.4c0-1.8,1.2-3.2,2.8-3.2c1.3,0,2.2,0.8,2.2,2c0,0.4-0.1,0.8-0.2,1.3h-3.2c0,0.1,0,0.1,0,0.2c0,0.6,0.5,0.9,1.4,0.9c0.6,0,1.1-0.1,1.7-0.3C49.2,26.1,48.9,27.5,48.9,27.5z M48,24.3c0-0.1,0-0.2,0-0.3c0-0.4-0.3-0.7-0.8-0.7c-0.5,0-0.9,0.3-1,1C46.3,24.3,48,24.3,48,24.3z M66.1,25.2c-0.2,1.8-1.5,2.6-3.1,2.6c-1.8,0-2.6-1.1-2.6-2.5c0-1.9,1.2-3.2,3.2-3.2c1.7,0,2.6,1.1,2.6,2.4C66.1,24.8,66.1,24.8,66.1,25.2L66.1,25.2z M64.4,24.5c0-0.6-0.2-1.1-0.9-1.1c-0.8,0-1.3,1-1.3,1.8c0,0.7,0.3,1.2,0.9,1.2c0.3,0,1.1-0.5,1.2-1.3C64.4,24.9,64.4,24.7,64.4,24.5z" fill="#FFFFFF"/></g></svg>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 48" style="enable-background:new 0 0 100 48;" xml:space="preserve"><g><path fill="#004A97" d="M68.8,7.9H31.2C29.4,7.9,28,9.3,28,11v26c0,1.7,1.4,3.1,3.2,3.1h37.6c1.8,0,3.2-1.4,3.2-3.1V11C72,9.3,70.6,7.9,68.8,7.9z M71.5,37c0,1.4-1.2,2.6-2.7,2.6H31.2c-1.5,0-2.7-1.2-2.7-2.6V11c0-1.4,1.2-2.6,2.7-2.6h37.6c1.5,0,2.7,1.2,2.7,2.6V37z"/><g><path fill="#231F20" d="M33.7,32c2.8,0,3.3-2,3.3-2.8c0-1.4-1.1-2.8-3.2-2.8c-0.6,0-1,0-1.4,0c-0.3,0-0.6,0-0.9,0v0.2c0.4,0,0.7,0,0.7,0.7v3.8c0,0.5-0.3,0.6-0.7,0.6V32c0.4,0,0.7,0,1.1,0C33,32,33.3,32,33.7,32z M33,26.7c0.1,0,0.3,0,0.6,0c1.5,0,2.5,1.1,2.5,2.5c0,1.2-0.6,2.5-2.3,2.5c-0.4,0-0.8-0.1-0.8-0.7V26.7z"/><path fill="#231F20" d="M38.1,27.1c0.2,0,0.4-0.2,0.4-0.4s-0.2-0.4-0.4-0.4c-0.2,0-0.4,0.2-0.4,0.4C37.7,27,37.9,27.1,38.1,27.1z"/><path fill="#231F20" d="M39,32v-0.2h-0.1c-0.2,0-0.4,0-0.4-0.3v-3c0-0.1,0-0.1-0.1-0.1c0,0-0.1,0-0.1,0c0,0-0.5,0.2-0.8,0.3v0.1c0.3,0.2,0.4,0.2,0.4,0.6v2.1c0,0.3-0.2,0.3-0.4,0.3h-0.2V32c0.3,0,0.6,0,0.9,0C38.4,32,38.7,32,39,32z"/><path fill="#231F20" d="M43.2,31.8H43c-0.2,0-0.4,0-0.4-0.3v-2c0-0.6-0.2-1.1-0.9-1.1c-0.5,0-0.9,0.3-1.4,0.6v-0.5c0-0.1,0-0.1,0-0.1c-0.4,0.2-0.7,0.3-1,0.4v0.2c0.4,0.2,0.5,0.2,0.5,0.5v2.1c0,0.3-0.2,0.3-0.4,0.3h-0.1V32c0.3,0,0.6,0,0.9,0c0.3,0,0.6,0,0.8,0v-0.2h-0.1c-0.2,0-0.4,0-0.4-0.3v-2.3c0.3-0.2,0.7-0.4,0.9-0.4c0.5,0,0.7,0.2,0.7,0.7v2c0,0.3-0.2,0.3-0.4,0.3h-0.1V32c0.3,0,0.6,0,0.9,0c0.3,0,0.6,0,0.8,0V31.8z"/><path fill="#231F20" d="M44.6,32.1c0.6,0,1.1-0.4,1.5-0.9L46,31.1c-0.3,0.3-0.6,0.5-1.1,0.5c-0.6,0-1.1-0.6-1.2-1.4c0-0.3,0-0.4,0-0.5H46l0.1,0c0,0,0-0.1,0-0.1c0-0.8-0.7-1.2-1.3-1.2c-0.6,0-1.6,0.5-1.6,2C43.1,30.9,43.4,32.1,44.6,32.1zM44.7,28.6c0.4,0,0.7,0.3,0.7,0.7c0,0.1,0,0.2-0.2,0.2h-1.4C43.9,29,44.2,28.6,44.7,28.6z"/><path fill="#231F20" d="M48.3,32v-0.2h-0.4c-0.2,0-0.4,0-0.4-0.3v-1.9c0-0.5,0.4-0.7,0.6-0.7c0.3,0,0.3,0.2,0.5,0.2c0.2,0,0.4-0.2,0.4-0.4c0-0.3-0.3-0.4-0.5-0.4c-0.5,0-0.8,0.5-1,0.8h0v-0.7c0-0.1,0-0.1-0.1-0.1c-0.1,0-0.4,0.2-1,0.5v0.1c0.1,0.1,0.4,0.1,0.4,0.4v2.2c0,0.3-0.2,0.3-0.4,0.3h-0.2V32c0.3,0,0.6,0,0.9,0C47.5,32,47.9,32,48.3,32z"/><path fill="#231F20" d="M50.3,31.9c-0.6,0-0.9-0.4-1-1l-0.1,0l0.1,0.9c0.3,0.2,0.6,0.3,1,0.3c0.9,0,1.4-0.6,1.4-1.1c0-1.2-1.8-1-1.8-1.9c0-0.3,0.3-0.5,0.6-0.5c0.5,0,0.8,0.3,0.9,0.8h0.2l-0.1-0.8c-0.3-0.2-0.6-0.2-0.9-0.2c-0.9,0-1.2,0.6-1.2,1c0,1.3,1.7,1,1.7,1.9C50.9,31.6,50.8,31.9,50.3,31.9z"/><path fill="#231F20" d="M58.6,31.7l0.2-1.2l-0.2,0c-0.2,0.8-0.8,1.4-1.6,1.4c-1.2,0-2.4-1.1-2.4-2.7c0-1.9,1.3-2.5,2.2-2.5c0.9,0,1.5,0.4,1.7,1.3h0.2l-0.1-1.1c-0.6-0.2-1.2-0.4-1.9-0.4c-1.6,0-3,1.2-3,2.8c0,1.8,1.2,3,3,3C57.3,32.1,58.2,31.9,58.6,31.7z"/><path fill="#231F20" d="M60.7,32v-0.2h-0.1c-0.2,0-0.4,0-0.4-0.3V26c0-0.1,0-0.1-0.1-0.1c0,0-0.1,0-0.2,0.1c-0.2,0.1-0.5,0.2-0.8,0.3v0.1c0.3,0.1,0.4,0.1,0.4,0.6v4.4c0,0.3-0.2,0.3-0.4,0.3H59V32c0.3,0,0.6,0,0.9,0C60.2,32,60.4,32,60.7,32z"/><path fill="#231F20" d="M61.2,29.1v2c0,0.7,0.4,0.9,0.9,0.9c0.6,0,0.9-0.3,1.4-0.7v0.6l0,0c0.2,0,0.8-0.2,1.1-0.2v-0.2c-0.1,0-0.2,0-0.3,0c-0.1,0-0.2,0-0.2-0.2v-2.9c0-0.1,0-0.1-0.1-0.1c-0.1,0-0.5,0.1-1.2,0.1v0.1c0.3,0.1,0.7,0.2,0.7,0.3v2.1c-0.3,0.3-0.7,0.5-1,0.5c-0.7,0-0.7-0.7-0.7-0.9v-2c0-0.2,0-0.2-0.1-0.2c-0.1,0-0.7,0-1,0.1v0.2C61.1,28.7,61.2,28.9,61.2,29.1z"/><path fill="#231F20" d="M65,27.1v3.4c0,0.5,0,0.9-0.1,1.4l0.2,0.1l0.2-0.2c0.2,0.1,0.5,0.3,1.1,0.3c1.1,0,1.9-1,1.9-2.1c0-0.9-0.6-1.7-1.5-1.7c-0.4,0-0.9,0.3-1.2,0.6V26c0-0.1,0-0.1-0.1-0.1c0,0-0.1,0-0.2,0.1c-0.2,0.1-0.5,0.2-0.8,0.3v0.1C64.9,26.6,65,26.6,65,27.1z M65.7,29.2c0.2-0.2,0.5-0.4,0.8-0.4c0.6,0,1.3,0.7,1.3,1.6c0,0.7-0.4,1.5-1.2,1.5c-0.5,0-0.8-0.5-0.8-0.8V29.2z"/><path fill="#231F20" d="M32.1,33.7c-0.2,0-0.5,0-0.6,0h0v0.1v0h0.1c0.2,0,0.3,0,0.3,0.2v2.3c0,0.2-0.1,0.2-0.3,0.2h-0.1h0v0v0.1v0h0c0.2,0,0.4,0,0.6,0c0.2,0,0.5,0,0.7,0h0v-0.1v0h-0.1c-0.2,0-0.3,0-0.3-0.2v-2.3c0-0.2,0.1-0.2,0.3-0.2h0.1h0v-0.1v0h0C32.6,33.7,32.4,33.7,32.1,33.7z"/><path fill="#231F20" d="M35.9,33.7c-0.2,0-0.4,0-0.6,0h0v0.1v0h0.1c0.1,0,0.4,0,0.4,0.4v1.6l-1.9-2.1c-0.1,0-0.3,0-0.4,0c-0.2,0-0.3,0-0.5,0h0v0.1v0H33c0.2,0,0.4,0.1,0.4,0.4V36c0,0.3-0.1,0.5-0.4,0.5H33h0v0.1v0h0c0.2,0,0.4,0,0.6,0c0.2,0,0.4,0,0.6,0h0v-0.1v0h-0.1c-0.3,0-0.4-0.1-0.4-0.5v-1.7l2.2,2.4l0.2,0h0l0,0c0-0.1,0-0.3,0-0.4v-2c0-0.5,0.2-0.5,0.4-0.5h0.1h0v-0.1v0h0C36.3,33.7,36.1,33.7,35.9,33.7z"/><path fill="#231F20" d="M39.5,33.6L39.5,33.6c0,0.1-0.1,0.1-0.2,0.1H37h0c-0.1,0-0.2,0-0.2-0.1l0,0h-0.1h0v0c0,0.1,0,0.2,0,0.4c0,0.1,0,0.2-0.1,0.4l0,0h0.2h0l0,0c0.1-0.3,0.1-0.4,0.4-0.4h0.7v2.3c0,0.3-0.1,0.3-0.3,0.3h-0.1h0v0.1v0h0c0.2,0,0.5,0,0.7,0c0.2,0,0.5,0,0.7,0h0v-0.1v0h-0.1c-0.2,0-0.3,0-0.3-0.4v-2.3h0.7c0.3,0,0.3,0.2,0.3,0.4l0,0l0.2-0.1l0,0v0c0-0.1,0-0.2,0-0.3c0-0.1,0-0.2,0-0.3l0,0L39.5,33.6L39.5,33.6z"/><path fill="#231F20" d="M42,36L42,36c-0.1,0.5-0.3,0.5-0.9,0.5c-0.3,0-0.5,0-0.5-0.3v-1h0.5c0.3,0,0.3,0.1,0.3,0.4l0,0l0.2,0l0,0l0,0c0-0.2,0-0.3,0-0.5c0-0.2,0-0.3,0-0.5l0,0h-0.1h0l0,0c0,0.2-0.1,0.4-0.3,0.4h-0.5l0-1.1h0.6c0.4,0,0.5,0.2,0.5,0.5l0,0l0.2,0l0,0l0,0c0-0.1,0-0.3,0-0.4c0-0.1,0-0.2,0-0.2l0,0h0c-0.3,0-0.7,0-1.1,0c-0.4,0-0.8,0-1.1,0h0v0.1v0h0.1c0.2,0,0.3,0,0.3,0.2v2.3c0,0.2-0.1,0.2-0.3,0.2h-0.1h0v0v0.1v0h0c0.2,0,0.8,0,1.1,0c0.4,0,0.9,0,1.2,0h0l0,0c0-0.2,0.1-0.5,0.1-0.7l0,0L42,36L42,36z"/><path fill="#231F20" d="M44.9,36.3l-0.7-1.1c0.3-0.1,0.6-0.4,0.6-0.8c0-0.6-0.5-0.8-1-0.8c-0.2,0-0.4,0-0.7,0c-0.3,0-0.5,0-0.7,0h0v0.1v0h0.1c0.1,0,0.3,0,0.3,0.3v2.2c0,0.1-0.1,0.2-0.3,0.2h-0.1h0v0.1v0h0c0.2,0,0.4,0,0.6,0c0.2,0,0.5,0,0.7,0h0v-0.1v0h-0.1c-0.2,0-0.3,0-0.3-0.3v-0.9h0.3c0.3,0.5,0.6,1,0.9,1.4c0.2,0,0.3,0,0.4,0c0.1,0,0.3,0,0.4,0h0v-0.1v0l0,0C45.1,36.5,45,36.5,44.9,36.3z M44.1,34.5c0,0.5-0.2,0.6-0.6,0.7h-0.2v-1.2c0.1,0,0.1,0,0.2,0C43.9,33.9,44.1,34.1,44.1,34.5z"/><path fill="#231F20" d="M48.9,33.9v-0.1v0h0c-0.2,0-0.4,0-0.5,0c-0.2,0-0.4,0-0.6,0h0v0.1v0h0.1c0.1,0,0.4,0,0.4,0.4v1.6l-1.9-2.1c-0.1,0-0.3,0-0.4,0c-0.2,0-0.3,0-0.5,0h0v0.1v0h0.1c0.2,0,0.4,0.1,0.4,0.4V36c0,0.3-0.1,0.5-0.4,0.5h-0.1h0v0.1v0h0c0.2,0,0.4,0,0.6,0c0.2,0,0.4,0,0.6,0h0v-0.1v0h-0.1c-0.3,0-0.4-0.1-0.4-0.5v-1.7l2.2,2.4l0.2,0h0l0,0c0-0.1,0-0.3,0-0.4v-2C48.5,33.9,48.7,33.9,48.9,33.9L48.9,33.9L48.9,33.9z"/><path fill="#231F20" d="M51.6,36.4c-0.1-0.1-0.1-0.3-0.2-0.4l-0.8-2.3c0,0,0-0.1,0-0.1c0,0,0,0,0,0c0,0,0,0,0,0c-0.1,0.1-0.3,0.1-0.4,0.2c0,0.2-0.1,0.4-0.2,0.5l-0.7,2c-0.1,0.2-0.2,0.3-0.4,0.3h0h0v0.1v0l0,0c0.2,0,0.3,0,0.5,0c0.2,0,0.3,0,0.5,0l0,0v-0.1v0h-0.1c-0.1,0-0.3,0-0.3-0.1c0-0.1,0.1-0.2,0.1-0.3l0.1-0.4h1l0.2,0.5c0,0.1,0.1,0.3,0.1,0.3c0,0.1-0.1,0.1-0.2,0.1h0h0v0.1v0l0,0c0.2,0,0.4,0,0.6,0c0.2,0,0.4,0,0.6,0l0,0v-0.1v0h0C51.7,36.6,51.6,36.5,51.6,36.4zM50.6,35.4h-0.8l0.4-1.2L50.6,35.4z"/><path fill="#231F20" d="M54.4,33.6L54.4,33.6c0,0.1-0.1,0.1-0.2,0.1H52h0c-0.1,0-0.2,0-0.2-0.1l0,0h-0.1h0v0c0,0.1,0,0.2,0,0.4c0,0.1,0,0.2-0.1,0.4l0,0h0.2h0l0,0c0.1-0.3,0.1-0.4,0.4-0.4h0.7l0,2.3c0,0.3-0.1,0.3-0.3,0.3h-0.1h0v0.1v0h0c0.2,0,0.5,0,0.7,0c0.2,0,0.5,0,0.7,0h0v-0.1v0h-0.1c-0.2,0-0.3,0-0.3-0.4v-2.3H54c0.3,0,0.3,0.2,0.3,0.4l0,0l0.2-0.1l0,0v0c0-0.1,0-0.2,0-0.3c0-0.1,0-0.2,0-0.3l0,0L54.4,33.6L54.4,33.6z"/><path fill="#231F20" d="M55.3,33.7c-0.2,0-0.5,0-0.6,0h0v0.1v0h0.1c0.2,0,0.3,0,0.3,0.2v2.3c0,0.2-0.1,0.2-0.3,0.2h-0.1h0v0v0.1v0h0c0.2,0,0.4,0,0.6,0c0.2,0,0.5,0,0.7,0h0v-0.1v0H56c-0.2,0-0.3,0-0.3-0.2v-2.3c0-0.2,0.1-0.2,0.3-0.2H56h0v-0.1v0h0C55.8,33.7,55.6,33.7,55.3,33.7z"/><path fill="#231F20" d="M57.7,33.6c-0.9,0-1.6,0.7-1.6,1.6c0,0.9,0.7,1.6,1.6,1.6c0.9,0,1.6-0.7,1.6-1.7C59.4,34.2,58.7,33.6,57.7,33.6z M57.8,36.6c-0.7,0-1-0.7-1-1.5c0-0.6,0.2-1.2,1-1.2c0.7,0,1,0.7,1,1.4C58.8,35.9,58.6,36.6,57.8,36.6z"/><path fill="#231F20" d="M63,33.9v-0.1v0h0c-0.2,0-0.4,0-0.5,0c-0.2,0-0.4,0-0.6,0h0v0.1v0h0.1c0.1,0,0.4,0,0.4,0.4v1.6l-1.9-2.1c-0.1,0-0.3,0-0.4,0c-0.2,0-0.3,0-0.5,0h0v0.1v0h0.1c0.2,0,0.4,0.1,0.4,0.4V36c0,0.3-0.1,0.5-0.4,0.5h-0.1h0v0.1v0h0c0.2,0,0.4,0,0.6,0c0.2,0,0.4,0,0.6,0h0v-0.1v0h-0.1c-0.3,0-0.4-0.1-0.4-0.5v-1.7l2.2,2.4l0.2,0h0l0,0c0-0.1,0-0.3,0-0.4v-2C62.5,33.9,62.7,33.9,63,33.9L63,33.9L63,33.9z"/><path fill="#231F20" d="M65.7,36.4c-0.1-0.1-0.1-0.3-0.2-0.4l-0.8-2.3c0,0,0-0.1,0-0.1c0,0,0,0,0,0c0,0,0,0,0,0c-0.1,0.1-0.3,0.1-0.4,0.2c0,0.2-0.1,0.4-0.2,0.5l-0.7,2c-0.1,0.2-0.2,0.3-0.4,0.3h0h0v0.1v0l0,0c0.2,0,0.3,0,0.5,0c0.2,0,0.3,0,0.5,0l0,0v-0.1v0h-0.1c-0.1,0-0.3,0-0.3-0.1c0-0.1,0.1-0.2,0.1-0.3l0.1-0.4h1l0.2,0.5c0,0.1,0.1,0.3,0.1,0.3c0,0.1-0.1,0.1-0.2,0.1h0h0v0.1v0l0,0c0.2,0,0.4,0,0.6,0c0.2,0,0.4,0,0.6,0l0,0v-0.1v0h0C65.8,36.6,65.7,36.5,65.7,36.4zM64.7,35.4h-0.8l0.4-1.2L64.7,35.4z"/><path fill="#231F20" d="M68.4,36L68.4,36c0,0.1-0.1,0.2-0.1,0.3c-0.1,0.1-0.2,0.2-0.4,0.2c-0.1,0-0.2,0-0.3,0c-0.1,0-0.2,0-0.2,0c-0.1,0-0.2-0.1-0.2-0.2v-2.2c0-0.2,0.1-0.2,0.3-0.2h0.1h0v-0.1v0h0c-0.2,0-0.4,0-0.7,0c-0.2,0-0.5,0-0.7,0h0v0.1v0h0.1c0.2,0,0.3,0,0.3,0.2v2.2c0,0.3-0.1,0.3-0.3,0.3h-0.1h0v0.1v0h0c0.4,0,0.8,0,1.1,0c0.4,0,0.8,0,1.1,0h0l0,0c0.1-0.2,0.1-0.5,0.2-0.7l0,0H68.4L68.4,36z"/><path fill="#231F20" d="M68.5,33.6c-0.3,0-0.5,0.2-0.5,0.5c0,0.3,0.2,0.5,0.5,0.5c0.3,0,0.5-0.2,0.5-0.5C68.9,33.8,68.7,33.6,68.5,33.6z M68.5,34.4c-0.2,0-0.4-0.2-0.4-0.4c0-0.2,0.2-0.4,0.4-0.4c0.2,0,0.4,0.2,0.4,0.4C68.8,34.2,68.7,34.4,68.5,34.4z"/><path fill="#231F20" d="M68.6,34.2l-0.1-0.1c0.1,0,0.1-0.1,0.1-0.1c0-0.1-0.1-0.1-0.2-0.1h-0.2v0c0.1,0,0.1,0,0.1,0.1v0.3c0,0,0,0-0.1,0v0h0.2v0c-0.1,0-0.1,0-0.1,0v-0.2h0.1c0.1,0.1,0.1,0.2,0.2,0.2h0.1v0C68.7,34.3,68.6,34.2,68.6,34.2z M68.5,34L68.5,34l-0.1-0.2h0.1c0,0,0.1,0,0.1,0.1C68.6,34,68.5,34,68.5,34z"/></g><g><path fill="#004A97" d="M50.8,10.8h-2c-4.2,0-7.6,3.1-7.6,7.6c0,4.1,3.4,7.5,7.6,7.5h2c4.1,0,7.9-3.4,7.9-7.5C58.7,13.9,55,10.8,50.8,10.8z M48.9,25.3c-3.8,0-6.9-3.1-6.9-6.9c0-3.8,3.1-6.9,6.9-6.9c3.8,0,6.9,3.1,6.9,6.9C55.8,22.2,52.7,25.3,48.9,25.3z"/><path fill="#004A97" d="M50.5,14.3v8.2c1.6-0.6,2.8-2.2,2.8-4.1C53.3,16.5,52.1,14.9,50.5,14.3z"/><path fill="#004A97" d="M44.5,18.4c0,1.9,1.2,3.5,2.8,4.1v-8.2C45.7,14.9,44.5,16.5,44.5,18.4z"/></g></g></svg>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 48"><path d="M44.6 32.5h-4l2.5-15.8h4l-2.5 15.8m-7.4-15.8l-3.8 10.9-.5-2.3-1.4-7.1s-.2-1.4-1.9-1.4h-6.3l-.1.2s1.9.4 4.2 1.8l3.5 13.7h4.2l6.4-15.8h-4.3M64.5 27l2.1-5.9 1.2 5.9h-3.3zm4.4 5.5h3.7l-3.2-15.8h-3.2c-1.5 0-1.9 1.2-1.9 1.2l-6 14.6h4.2l.8-2.3h5.1l.5 2.3zM58.6 20.8l.6-3.4s-1.8-.7-3.6-.7c-2 0-6.7.9-6.7 5.2 0 4.1 5.6 4.1 5.6 6.3s-5 1.8-6.6.4l-.6 3.6s1.8.9 4.5.9 6.9-1.5 6.9-5.4c0-4.1-5.6-4.5-5.6-6.3s3.8-1.6 5.5-.6" fill="#005b9c"/><path d="M32.9 25.3l-1.4-7.1s-.2-1.4-1.9-1.4h-6.3l-.1.2s3 .6 6 3.1c2.8 2.3 3.7 5.2 3.7 5.2" fill="#ef9f3f"/></svg>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"viewBox="0 0 100 48" style="enable-background:new 0 0 100 48;" xml:space="preserve"><g><path fill="#008BB6" d="M58.6,32.2v-1.5c0,0-0.1-1.2-1.3-1.2h-2v2.7h-2v-7.6h4.9c0,0,2.5-0.3,2.5,2.2c0,1.3-1.1,1.8-1.1,1.8s1,0.4,1,1.7v1.9L58.6,32.2 M55.3,27.7h2.1c0.6,0,1.1-0.3,1.1-0.7c0-0.4-0.5-0.7-1.1-0.7h-2.1L55.3,27.7 M45.2,32.2h-1.8l-2.1-2.3l-2.1,2.3h-7.5v-7.7H39l2.3,2.4l2.3-2.4h1.5v0H50c0,0,2.5-0.3,2.5,2.2c0,2.3-0.8,3-3.4,3h-2v2.5H45.2 M42.6,28.4l2.5,2.7v-5.3L42.6,28.4 M33.7,30.5h4.2l2-2.1l-2-2.1h-4.2v1.2h4.1v1.7h-4.1V30.5 M47.1,27.7h2.1c0.6,0,1.1-0.3,1.1-0.7c0-0.4-0.5-0.7-1.1-0.7h-2.1V27.7 M72.3,32.2h-3.6v-1.8h3.1c0,0,1.1,0.1,1.1-0.6c0-0.7-1.7-0.6-1.7-0.6s-2.8,0.2-2.8-2.3c0-2.5,2.5-2.4,2.5-2.4h3.9v1.8h-3.1c0,0-1.1-0.2-1.1,0.5c0,0.6,1.5,0.5,1.5,0.5s3.1-0.2,3.1,2.1c0,2.5-2,2.7-2.7,2.7C72.4,32.2,72.3,32.2,72.3,32.2 M61.5,32.2v-7.6h6.3v1.8h-4.2v1.2h4.1v1.7h-4.1v1.3h4.2v1.7H61.5 M79.3,32.2h-3.6v-1.8h3.1c0,0,1.1,0.1,1.1-0.6c0-0.7-1.7-0.6-1.7-0.6s-2.8,0.2-2.8-2.3c0-2.5,2.5-2.4,2.5-2.4h3.8v1.8h-3.1c0,0-1.1-0.2-1.1,0.5c0,0.6,1.5,0.5,1.5,0.5s3.1-0.2,3.1,2.1c0,2.5-2,2.7-2.7,2.7C79.4,32.2,79.3,32.2,79.3,32.2"/><g><path fill="#008BB6" d="M51.3,24v-1.5c0,0-0.1-1.2-1.3-1.2h-2V24h-2v-7.6h4.9c0,0,2.5-0.3,2.5,2.2c0,1.3-1.1,1.8-1.1,1.8s1,0.4,1,1.7V24L51.3,24 M48,19.5h2.1c0.6,0,1.1-0.3,1.1-0.7c0-0.4-0.5-0.7-1.1-0.7H48L48,19.5 M75,24l-3.2-5.1V24h-3.9l-0.7-1.6h-3.7L62.8,24h-3.1c0,0-2.7-0.4-2.7-3.6c0-4.2,3.1-4.1,3.2-4.1l2.5,0.1V18l-2,0c0,0-1.3,0-1.5,1.7c0,0.2,0,0.4,0,0.5c0,2.6,2.3,1.8,2.4,1.8l2.5-5.7h2.8l3,6.9v-6.9h2.8l3.1,5v-5h2V24H75 M64.4,20.4h2l-1-2.3L64.4,20.4 M35.3,24v-5.3L32.7,24h-1.6l-2.5-5.3V24h-4l-0.7-1.6h-3.7L19.5,24h-2.2l3.3-7.6h2.8l3.1,7v-7h3.2l2.2,4.8l2.2-4.8h3.2V24L35.3,24 M21.1,20.5h2l-1-2.3L21.1,20.5 M38.7,24v-7.6H45v1.8h-4.2v1.2h4.1V21h-4.1v1.3H45V24L38.7,24 M54.3,24v-7.7h2V24H54.3"/></g></g></svg>
</span>
</li>
	</ul>
</div>
</div>
<div>&nbsp;</div>
<!-- end cenik -->

<p><strong>Najprej se morate <a href="/inc/services/prijava.asp" class="formBox prijava" rel="nofollow">prijaviti</a>.<br />
V kolikor še nimate svoje prijave, se lahko <a href="/registracija/">registrirate</a>.</strong></p>
</div>
</div>
</article>
<p class="naroci"><strong>
<a href="/registracija/">Naroči</a>
 se na redna tedenska ali mesečna obvestila o novih prispevkih na naši spletni strani!</strong></p>
<ul class="nav social red">
<li><a class="fb" title="Objavi na Facebooku" href="javascript:void(1)" onclick="window.open(MonitorGetShareLink('fb'), 'newWindow', 'width=905, height=436'); return false;"></a></li>
<li><a class="twitter" title="Objavi na Twitterju" href="javascript:void(1)" onclick="window.open(MonitorGetShareLink('tw'), 'newWindow', 'width=905, height=436'); return false;"></a></li>
<li><a class="in" title="Objavi na LinkedIn" href="javascript:void(1)" onclick="window.open(MonitorGetShareLink('in'), 'newWindow', 'width=960, height=690'); return false;"></a></li>
<li><div class="kindleWidget" title="Pošlji na svoj Kindle"></div></li>
<li><a class="rss" title="Dovod RSS - članki" href="/media/rss/rss-fb-monitor-clanki.xml" target="blank"></a></li>
</ul>
<div id="id_obst_kom" class="commentsList">

</div>
<h3 class="comment-h">Komentirajo lahko le <a href="/inc/services/prijava.asp" class="formBox prijava" rel="nofollow">prijavljeni uporabniki</a></h3>
<div class="d-none d-lg-block"><div class="iAdserver" data-iadserver-zone="25"><script>_ipromNS('zone','25')</script></div></div>
<div class="d-none d-lg-block"><div class="iAdserver" data-iadserver-zone="1715"><script>_ipromNS('zone','1715')</script></div></div>

      </div>
      
      <div class="col-xl-s">
      
      </div>
    </div>
    
  </div>
    

    <div class="BgGreyDarker social-grid" id="foot-social">
    <div class="container">
    
    <div class="row">
      <div class="col-lg-6 col-xl-4 order-lg-1">
      
      <div class="fb">
        <h2><a href="//www.facebook.com/RevijaMonitor">Monitor</a> na Facebooku</h2>
        <!-- img src="/media/img/temp/FB-widget.jpg" width="290" height="165" -->
        <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FRevijaMonitor&amp;width=335&amp;height=218&amp;show_faces=true&amp;colorscheme=light&amp;stream=true&amp;border_color=white&amp;header=false&amp;appId=103305196445007" height="218" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:218px; background-color:white;" allowTransparency="false"></iframe>
      </div>
      
      </div>
      <div class="col-lg-12 col-xl-4 order-lg-3 order-xl-2">
      
      <div class="twitter">
        <h2><a href="//twitter.com/RevijaMonitor">@RevijaMonitor</a> na Twitterju</h2>
        <div id="mon-twit-feed"></div>
      </div>
      
      </div>
      <div class="col-lg-6 col-xl-4 order-lg-2 order-xl-3">
      
      <div class="monitorTV">
        <h2><a href="//www.youtube.com/user/revijamonitor">Monitor TV</a> na YouTube</h2>
        <div id="mon-tv-last"><p>fc4dkL5HR9w</p></div>
      </div>
      
      </div>
    
  </div>
  </div>
  </div>
  <div class="BgGreyDarkest footnote">
  <div class="container">
    <div class="row">
      <div class="col-12">
        <ul class="nav nav-note justify-content-center">
          <li><a href="//www.mladina.si/" target="_blank">&copy; 2022 Mladina d.d. Ljubljana</a></li>
          <li><a href="/piskotki/">Piškotki</a></li>
          <li><a href="/pogoji/">Splošni pogoji</a></li>
          <li><a href="/kontakt/" class="zadnji">Kontakt</a></li>
        </ul>
      </div>
    </div>
  </div>
  </div>


        

  <div class="d-none">
    
      <div id="popupEmail">
          <form name="frmPoslji" id="frmSend" class="form send-mail">
              <ul class="fields">
                  <li><label for="f1">Prejemnik (e-naslov) *</label><input id="f1" name="enaslovTo" class="def" size="30" /></li>
                  <li><label for="f2">Pošiljatelj (e-naslov) *</label><input id="f2" name="enaslovFrom" class="def" size="30" /></li>
                  <li><label for="f3">Sporočilo</label><textarea id="sporocilo" name="f3" class="def" cols="25" rows="5"></textarea></li>
                  <li class="note">Polja označena z * je potrebno obvezno izpolniti</li>
                  <!--input name="slika" value="" type="hidden" /-->
                  <li class="buttons"><a href="javascript:void(sendMailForm($('#frmSend')));" class="btn">Pošlji</a></li>
              </ul>
          </form>
      </div>
  </div>
  <div class="cookie-note">
  <div class="cookie-note-content">
    <form method="post" action="">
      <p>
        Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
        oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
        Z obiskom in uporabo spletnega mesta soglašate s piškotki.
      </p>
    
      <p>
        <input type="hidden" name="piskoteu" value="set">
        <input type="hidden" name="piskoteu_val" value="#g#,#s#,#a#">
        <input type="submit" class="btn" value="Strinjam se">
      </p>
      
      <br clear="all">
      
      <p>
        <a href="/piskotki/">Več o piškotkih in nastavitve piškotkov</a>
      </p>
    </form>
  </div>
</div>



  <div class="d-none" id="div-monitor-srch">
    <div id="searchFlt"><ul class="nav srch"><li>Omejitev iskanja:</li><li class="srch-flt" rel="*">Vse</li><li class="srch-flt" rel="/clanek/">Članki</li><li class="srch-flt last" rel="/novica/">Novice</li></ul></div>
    <div class="clearAll"></div>
    <div id="searchBox"><div id="searchForm">Preiskujem...</div><div id="searchOne"><p>&nbsp;</p></div></div>
  </div>


<style>
/* gcse */
div#searchBox {
  clear: both;
  overflow: hidden;
}

.gsc-adBlock {
  display: none !important;
}

.cse .gsc-control-cse, .gsc-control-cse {
  width:100% !important;
}

.gs-webResult.gs-result a.gs-title { color:red !important; text-decoration: none; }
.gs-webResult.gs-result a.gs-title:hover { text-decoration: underline; }
.gs-webResult.gs-result a.gs-title b { color:red !important; font-weight:normal !important; }

.gs-webResult div.gs-visibleUrl, .gs-imageResult div.gs-visibleUrl { color: #555 !important; }

.gsc-results .gsc-cursor-box .gsc-cursor-page { color: red !important; }

.gsc-control,
.gsc-results {
    width: 100%;
    padding: 0;
}

.gsc-control-cse {
  border: 0;
  padding: 0;
}
.gsc-control-cse,
.gsc-control-cse .gsc-table-result {
  font-family: inherit;
  font-size: 1em;
}

.gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
  padding: 0;
}

.gsc-search-box,
.gsc-resultsHeader,
.ex-gsc-above-wrapper-area { display: none; }
.gsc-above-wrapper-area-container { margin:0; border-spacing: 0; }
.gsc-result-info-container { background: none; padding: 0; }
.gsc-result-info { padding: 0; }
.gsc-webResult .gsc-result,
.gsc-result {
  border: 0 !important;
  margin: 0;
  padding: 10px 0;
}
table.gsc-table-result {
  font-size: 1em;
  margin: 0;
  width: 100%;
}
article table.gsc-table-result td,
article table.gcsc-branding td {
  background-image: none;
  padding: 0;
}

.gsc-results div.gs-title {
    font-size: 1.2em;
    font-weight: bold;
}
.gsc-results .gs-title a:hover { text-decoration: underline; }
.gsc-results .gs-title, .gsc-results .gs-title * {
    color: #222;
    text-decoration: none;
}
.gsc-results .gs-snippet { color: #222; }
.gsc-results .gs-snippet {
    font-size: 1.2em;
}
.gsc-results a.gs-visibleUrl, .gsc-results .gs-visibleUrl {
    color: #f00;
    font-size: 1.2em;
}
.gsc-results .gsc-cursor {
  display: block;
  float: right;
}
.gsc-results .gsc-cursor-box {
  font-size: 1.2em;
  margin: 40px 0 0;
  overflow: hidden;
  padding: 10px 0;
}
.gsc-results .gsc-cursor-box .gsc-cursor .gsc-cursor-page:first-child {
    background: none;
    padding-left: 0;
}
.gsc-results .gsc-cursor-box .gsc-cursor-page {
  /*float: left;*/
  color: #666;
  margin: 0 7px 0 0;
  padding: 0;
  text-decoration: none;
}
.gsc-results .gsc-cursor-box .gsc-cursor-page:hover {
  text-decoration: underline;
}
.gsc-results .gsc-cursor-box .gsc-cursor-current-page {
  color: #000;
  font-weight: bold;
}
.gsc-results .gsc-cursor-box .gsc-cursor-current-page:hover {
  text-decoration: none;
}
.gs-no-results-result .gs-snippet, .gs-error-result .gs-snippet {
    background: transparent;
    border: 0 none;
    margin: 0;
}

.gs-spelling,
.gsc-control-cse .gs-spelling,
.gsc-control-cse .gsc-results .gs-spelling-original {
  font-size: 1.2em;
}
.gs-spelling a {
  color: #f00;
  visibility: hidden;
}
.gs-spelling a b {
  visibility: visible;
}

.gsc-tabsArea { border-color: #f00; }
.gsc-tabHeader.gsc-tabhActive {
  border-color: #f00;
  border-bottom-color: transparent;
}

</style>

  <!--script src="/inc/v-1/js/vendor/jquery-1.8.2.min.js"></script-->
  <!--script src="/inc/comp/bootstrap-4/js/jquery-3.5.1.slim.min.js"></script-->
  <script src="/inc/comp/bootstrap-4/js/jquery-3.5.1.min.js"></script>
  <script src="/inc/comp/bootstrap-4/js/bootstrap.bundle.min.js"></script>
  <script src="/inc/v-1/php/twitter/jquery.tweet.js?dc=_20150825"></script>
  <!--script src="/inc/v-1/js/vendor/jquery.tagcloud.js"></script-->
  <!--script src="/inc/v-1/js/vendor/jquery.fancybox-2.1.3.min.js"></script-->
  <script src="/inc/v-1/js/vendor/fancybox/jquery.fancybox.js"></script>
  <script src="/inc/v-1/js/vendor/jquery.cookie.js"></script>
  <script src="/inc/v-2/js/script.js?_dc=20210520"></script>

  
  <!-- Kindle -->
  <script type="text/javascript" src="https://d1xnn692s7u6t6.cloudfront.net/widget.js"></script>
  <script type="text/javascript">(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"content":"article#art-cnt","exclude":"img","title":"article h1","author":"article div.info a.avtor","published":"article div.info"}):setTimeout(k,500);})();</script>
  
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-3100477-1', {'storage': 'none', 'clientId': '5fee432fc2d407833380'});
    ga('send', 'pageview', {'anonymizeIp': true});

    
  </script>

  
</body>
</html>
